Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA - User kann sich nicht einloggen

Mitglied: 7068

7068 (Level 1)

01.11.2006, aktualisiert 02.11.2006, 8901 Aufrufe, 4 Kommentare

Hy Leute

Ich habe hier das Problem, das sich 1 User in einer Domäne mit Windows 2003 SBS Server nicht auf OWA einloggen kann.

Es erscheint immer die Fehlermeldung das User/Passwort falsch sind.

"Die Anmeldung bei Outlook Web Access ist fehlgeschlagen. Vergewissern Sie sich, dass der Benutzername und das Kennwort richtig sind, und wiederholen Sie den Vorgang."

Folgendes habe ich bereits versucht:

1. Ich habe die Einstellungen in der AD-Console mehrfach gecheckt und mit den Usern bei denen der Zugang funktioniert verglichen. Kann aber hier keinen Unterschied/Fehler finden.

2. Auch das Passwort habe ich schon mehrfach zurückgesetzt, kein Erfolg.

3. Ich habe den User gelöscht und neu erstellt. Danach funktionierte es für ca. 10 Minuten, und nun wieder nicht mehr.

Per Outlook kommt der User direkt auf den Exchange 2003 Server ohne Probleme drauf. Auch sonst hat der User einwandfreien Zugriff auf Netzlaufwerke und TerminalService.

Naja, langsam weiss ich nicht was ich noch tun könnte.
Weiss jemand von euch wo hier das Problem sein könnte?

Bin für jede Hilfe dankbar.

mInCEr
Mitglied: elCativo
01.11.2006 um 13:50 Uhr
Prüf mal nach ob der User eine Mailadresse nach dem Schema "Benutzername@domäne.suffix" hat.
Die muss nicht die Standartmailadresse sein aber sie muss existieren sonst stellt sich der OWA quer.
Kann auch sein das die Empfängerrichtlinie das jedesmal wieder aushebelt. Dann würde ich das Häckchen entfernen so das die Richtlinie nicht angewendet wird.
Bitte warten ..
Mitglied: 7068
01.11.2006 um 14:57 Uhr
Hy elCativo

Danke für den Tip, aber leider war hier kein Fehler zu finden.
Die Adressen sind alle korrekt eingetragen.
Gibt es irgendwo ein Log-File wo man sieht was genau im Hintergrund abläuft? (IIS, Auth-Dienst, Exchange)
Bitte warten ..
Mitglied: elCativo
01.11.2006 um 15:51 Uhr
Da es der OWA ist solltest du als erstes das IIS Log durchschauen.
C:\Windows\System32\LogFiles\W3SVC1 ist der richtige Ort.
Bitte warten ..
Mitglied: 7068
02.11.2006 um 14:28 Uhr
Da es der OWA ist solltest du als erstes das
IIS Log durchschauen.
C:\Windows\System32\LogFiles\W3SVC1 ist der
richtige Ort.

... so hab die Logs mal gecheckt ! ...

Leider ist nicht wirklich etwas über den Authentifizierungsvorgang ersichtlich.

Gibt es irgend eine Einstellung in den Protokollstandards, die verhindern könnte das dieser User sich auf OWA einloggen kann?

Ich habe auch noch die Postfachbereichtigungen gecheckt und konnte nichts finden.

hat jemand noch eine Idee?

Danke

mInCEr

P.S. Kann man eigentlich irgendwo bei Microsoft bei solchen Fehlern nachfragen?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Nach Exchange Installation Zugriff über IE auf OWA ECP nach Einloggen HTTP 500 Fehler

gelöst Frage von iPhoneDanExchange Server6 Kommentare

Hallo zusammen und Fröhliche Weihnachten :) Folgendes Problem stellt sich mir gerade in den Weg. Und bisher habe ich ...

Windows Netzwerk

Windows 10 Kann nicht bei Domäne einloggen?

gelöst Frage von Dennis2016Windows Netzwerk35 Kommentare

Hallo Community, Ich habe Zuhause ein kleines Testnetzwerk eingerichtet. Nach dem der Server steht habe ich den DNS und ...

Windows 7

Als Admin einloggen unter Win 7

Frage von FitforLifeWindows 718 Kommentare

Ich hatte eine ganz tolle Idee und habe das Adminkonto beim Anmeldebildschirm ausgeblendet (über Registry-Einträge). Nach dem Abmelden habe ...

SAN, NAS, DAS

QNAP: Kann mich bei XMail bzw. PHPXMail nicht einloggen

Frage von qualidatSAN, NAS, DAS2 Kommentare

Ich habe auf meinem QNAP TS412 zur Probe mal den XMail-Server installiert. Dazu gehört eine PHP-Anwendung "PHPXmail" für Login ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 2 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 2 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz3 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...