Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA -> Verzeichnisse exchange und exadmin leer!

Mitglied: toxictype

toxictype (Level 1) - Jetzt verbinden

08.02.2007, aktualisiert 15.03.2007, 5029 Aufrufe, 2 Kommentare

Hallo,
ich habe dieses Forum durchforstet, aber leider keine Antwort gefunden. Ich habe einen Windows Server SBS 2003 aufgesetzt und wollte nach längerer Zeit OWA konfigurieren! Über eine feste Ip komme ich auf die companyweb-Seite. Wenn ich auf den Remote-Email-Link klicke wird "Keine Seite..." angezeigt. Wenn ich im Exchange-System-Manager nachsehen, ist der Ordner Exchange zwar da, aber ohne Inhalt! Genau so der Exadmin-Ordner.

Was ist los? Ich weiß mir keinen Rat mehr!
Kann mir bitte jemand sagen, was los ist und was ich machen soll!?

Vielen Dank im voraus!

Gruß
tox
Mitglied: toxictype
09.02.2007 um 00:41 Uhr
Mit Hilfe des SP2 konnte ich zumindest den internen Zugriff auf OWA wiederherstellen. Die besagten Ordner sind allerdings immer noch leer. Ich weiß, die Frage war schon oft, aber wurde irgendwie nicht richtig beantwortet. Zumindest nicht für meine Belange. Wenn ich per https ind IP auf die companyweb komme, kann ich auf der linken Seite alles anklicken. Der Host company wird bei Zugriff von aussen quasi gegen die IP getauscht.

Warum passiert das nicht bei den Links auf der rechten Seite (E-Mail, Remote, usw.)?

Gruß
Tox
Bitte warten ..
Mitglied: toxictype
15.03.2007 um 17:21 Uhr
Hello again!

Leute, ich hänge echt in der Luft. Nun soll OWA mehr als zeitbah laufen und ich habe noch keine Idee wie ich es anstellen soll. Kann mir keiner sagen, was ich machen soll!?

Noch mal das Prob:
die companywebsite ist über https und die IP erreichbar. Remote-E-Mail geht net. "Seite kann nicht gefunden werden". Das heißt, das der exchange-Ordner leer ist!?

HILFÄ!
Bitte warten ..
Ähnliche Inhalte
Windows 10
Leere Verzeichnisse unter Windwos10
gelöst Frage von AtoAtoWindows 1011 Kommentare

Hallo zusammen Ich lasse bei Windows 10-PC (neu aufgesetzt) ein Tool laufen, welches leere Verzeichnisse zeigen soll. Ich stelle ...

Batch & Shell

Leere Verzeichnisse mit mehreren Unterordnern löschen?

gelöst Frage von Druide83Batch & Shell4 Kommentare

Morgen zusammen, wie im Titel schon beschrieben, möchte ich ein Verzeichnis nach leeren Verzeichnissen durchsuchen lassen und diese sollen ...

Exchange Server

Owa Exchange

Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Exchange Server

Exchange Virtuelle Verzeichnisse

Frage von leon123Exchange Server2 Kommentare

Hallo zusammen, ich setze gerade einen Test Exchange auf. Auf Frankys Web habe ich gesehen, dass er die Virtuellen ...

Neue Wissensbeiträge
Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 13 StundenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 2 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 3 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

DSL, VDSL
Bei Unitymedia eine eigene IPv4 mit DS bekommen
Tipp von matze2090 vor 3 TagenDSL, VDSL1 Kommentar

Hallo, ich hatte noch vor kurzem eine DS-Lite Verbindung bei Unitymedia. Das nachteil zu DS ist das Port Forwarding ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

LAN, WAN, Wireless
Bandbreitenverteilung Netzwerk Linux NAS Qnap
Frage von Re-AnimatorLAN, WAN, Wireless18 Kommentare

Hallo Allerseits, ich habe hier im Netzwerk ein Problem mit der Bandbreite für das ich keine Erklärung habe! und ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server13 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

Windows Server
Fujitsu Server Installation
Frage von stolliWindows Server10 Kommentare

Guten Tag, Ich benötige mal wieder eure Hilfe. Ich hab mir einen gebrauchten Fujitsu Server Primergy TX120 SP3 zugelegt ...