Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Website nicht automatisch eingerichtet Exchange 2007

Mitglied: DominikG

DominikG (Level 1) - Jetzt verbinden

28.04.2011 um 08:33 Uhr, 2873 Aufrufe, 4 Kommentare

Hallo,

ich habe nach einer Migration von SBS 2003 auf SBS 2008 ein Problem mit OWA.
Der SBS 2008 funktioniert ohne Probleme, aber diese Standard-OWA-Website wurde nicht konfiguriert und jetzt weiß ich nicht, wie schwer dieses Problem zu lösen ist und habe auch keine Infos über google erhalten.

Gibt es eine Möglichkeit diese OWA-Website nachträglich einrichten zu können?

Vielen Dank
Mitglied: Tommy70
28.04.2011 um 08:40 Uhr
Hallo

also bei mir wurde Google fündig

Tom
Bitte warten ..
Mitglied: DominikG
28.04.2011 um 09:07 Uhr
Danke für deine Hilfe, aber das hat gar nichts mit meinem problem zu tun!
In der SBS 2008 Console gibt es den Punkt freigegebene Ordner und Websites und unter Websites stehen dann diese Standardwebsites und ob diese Online oder Offline sind und dort kommt eben eine Meldung, das OWA nicht gefunden wird, weil die Website für OWA nicht automatisch konfiguriert wurde.
Bitte warten ..
Mitglied: keine-ahnung
28.04.2011 um 09:57 Uhr
Moin,

wenn Du den Assistenten "Internetadresse einrichten" durchlaufen lässt, sollte OWA wieder korrekt funktionieren. Da dies aber Einfluss auf AD und Exchange hat, würde ich mir dafür das Wochende nach einer Systemsicherung planen

LG
Bitte warten ..
Mitglied: ollembyssan
28.04.2011 um 12:45 Uhr
Hallo,

ja das kannst Du tun, wenn das virtuelle Verzeichnis nicht eingerichtet worden ist, nach deinen Angaben zufolge.

Mittels Shell (New-OWAVirtualDirectory)

Siehe: http://technet.microsoft.com/de-de/library/bb123752(EXCHG.80).aspx

Ansonsten musst Du dein wahres Problem näher erläutern.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Probleme mit der Abwesenheitsnotiz im OWA unter Exchange 2007

gelöst Frage von CriemoExchange Server9 Kommentare

Hallo zusammen, ich habe ein Problem mit der Abwesenheitsnotiz im OWA unter Exchange 2007. Intern läuft alles super, allerdings ...

Exchange Server

Keine Regeln in OWA Exchange 2007 SP3

Frage von fruitdwarfExchange Server

Ich habe ein "kleines" Problem. Seit längerer Zeit sehen die OWA-Nutzer keinen Menüpunkt "Regeln" in den Optionen von OWA. ...

Exchange Server

OWA Exchange 2007 falsche Darstellung

Frage von technikdealerExchange Server1 Kommentar

Hay Ihr. Ich habe ein Windows Server 2008 SP2 Server mit Exchange 2007. Seit kurzem haben wir das Problem ...

Outlook & Mail

Exchange 2007 - OL 2007 Ordner aktualisiert nicht automatisch

Frage von xbast1xOutlook & Mail3 Kommentare

Hallo, folgendes Problem. Eine Kollegin meldet seit gestern (OL befindet sich im cached Mode), dass ihre Ordner nicht mehr ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...