Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Passwort wird nur sporadisch akzeptiert - Windows Vista

Mitglied: Alforno

Alforno (Level 1) - Jetzt verbinden

18.11.2009 um 10:42 Uhr, 2815 Aufrufe, 4 Kommentare

Hallo,

wir haben in unserem Netzwerk, welches aus 5 Rechnern besteht, dass Problem das sich ein Mitarbeiter sporadisch nicht an seinem Client (Windows-Anmeldung) anmelden kann.

Seiner Aussage nach funktioniert es nur nach mehreren Versuchen.
Es handelt sich um Windows Vista.
Ein AD ist nicht vorhanden, demnach geht es um eine lokale Anmeldung.

Hat jemand eine Idee, woran das liegen könnte?

Vielen Dank im Voraus.

MfG
Alforno
Mitglied: SlainteMhath
18.11.2009 um 11:17 Uhr
Moin,

Hat jemand eine Idee, woran das liegen könnte?
Die häufigsten Ursachen in absteigender Reihenfolge:

1. Bnutzer vertippt sich (und wird das nie zugeben)
2. Die "Num"-Taste ist nicht aktiv
3. falches Tastaturlayout (EN statt DE)

lg,
Slainte
Bitte warten ..
Mitglied: Alforno
18.11.2009 um 11:37 Uhr
Danke, Dir.

Ich sehe das eigentlich ähnlich.

Da der Herr "sich 100% sicher" ist, das er alles richtig macht, fange ich langsam an Das zu glauben.
Könnte es denn ein Fehler von Vista sein?

Ich denke ich werde dem Herren ein neues Profil erstellen.

Falls noch jemand eine Idee hat, würde ich mich über eine Antwort freuen.

MfG
alforno
Bitte warten ..
Mitglied: DerWoWusste
18.11.2009 um 21:20 Uhr
Gib doch freundlicherweise mit an, was genau passiert, wenn es "nicht geht" - so dass wir uns evtl. auch Gedanken machen können und nicht raten müssen - nicht krumm nehmen.
Sollte es am Tastaturlayout liegen, soll er das Kennwort einmal an Stelle des Usernamens in das obere Feld eintragen, um es sich ansehen zu können.
Bitte warten ..
Mitglied: Alforno
18.11.2009 um 21:39 Uhr
@DerWoWusste

Du hast natürlich Recht, die Information habe ich unterschlagen.
Es kommt die Meldung, dass das Passwort nicht richtig ist.

mfg
Alforno
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange akzeptiert neues User-Passwort nicht

Frage von MagicspinExchange Server4 Kommentare

Hallo Administrator.de Comu, ich habe vor einigen Monaten eine Migration von Windows Server 2008 Standard FE - Postfächern auf ...

Windows 10

Windows 10 akzeptiert Key nicht - Normal?

gelöst Frage von emeriksWindows 1012 Kommentare

Hi, das Geraffel mit den Windows Keys macht mich noch irre Habe vor 2 Jahren ein Notebook mit Windows ...

Windows Server

Netzlaufwerk wird nicht akzeptiert

Frage von BagggyWindows Server12 Kommentare

Hallo zusammen, ich habe folgendes Problem: Ich nutze eine eher unbekannte Branchensoftware aus dem Bereich Bau zur Kalkulation und ...

E-Mail

XMail und PHPXMail auf QNAP-NAS einrichten: Passwort wird nicht akzeptiert bei Verbindungsversuch mit Thunderbird

Frage von qualidatE-Mail

Ich bin dabei, mich mit XMail 1.27 auf meinem QNAP-NAS auseinanderzusetzen, GUI mit PHPXmail. Dabei habe ich zunächst eine ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...