Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Patchday Okt.2013 startet Outlook 2013 nicht mehr

Mitglied: dco333

dco333 (Level 1) - Jetzt verbinden

10.10.2013 um 22:28 Uhr, 4959 Aufrufe, 4 Kommentare

Hallo zusammen

nach dem aktuellen Patchday startet mein Outlook 2013 nicht mehr richtig. Im abgesicherten Modus kriege ich es dennnoch zu laufen. Durch einzelnes deaktivieren der Add-Ins konnte ich das "Microsoft Exchange-Add-In" als Verursacher ausfindig machen. Wenn ich das deaktiviere, startet Outlook wieder normal.

System:
Windows 8 Pro 64 bit
Office 365 Small Businnes Premium
Rechner ist Mitglied einer SBS 2011 Domäne.
Outlook verbindet sich mit dem Exchange Server des SBS

Ereignisanzeige sagt:
Protokollname: Application
Quelle: Application Error
Datum: 10.10.2013 22:04:06
Ereignis-ID: 1000
Aufgabenkategorie100)
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: PC4.nux.local
Beschreibung:
Name der fehlerhaften Anwendung: OUTLOOK.EXE, Version: 15.0.4535.1006, Zeitstempel: 0x5232c18a
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.2.9200.16578, Zeitstempel: 0x515fac6e
Ausnahmecode: 0xc0000374
Fehleroffset: 0x000daa3c
ID des fehlerhaften Prozesses: 0x4d4
Startzeit der fehlerhaften Anwendung: 0x01cec5f3dfeeaa57
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Microsoft Office\Office15\OUTLOOK.EXE
Pfad des fehlerhaften Moduls: C:\Windows\SYSTEM32\ntdll.dll
Berichtskennung: 1dd08974-31e7-11e3-814a-3085a941eddf
Vollständiger Name des fehlerhaften Pakets:
Anwendungs-ID, die relativ zum fehlerhaften Paket ist:


Nun die Fragen:
Hat jemand etwas ähnliches festgestellt?
Auf zwei anderen Rechnern mit gleicher Config habe ich den Fehler nicht feststellen können. Der einzige Unterschied ist dass die ganzen Office-Updates auf diesem Rechner in Windows-Update seperat angezeigt und installier wurden. Auf allen anderen Rechner ist dies nicht so, da aktualisiert sich Office 2013 selber im Hintergrund. Ob es damit zu tun hat? Wieso das so ist habe ich noch nicht herausgefunden.
Was hat das Add-In damit zu tun und ist es denn wichtig? Es scheint auf den ersten Blick auch ohne alles zu klappen.

Hat jemand eine Idee?
Mitglied: dco333
11.10.2013 um 06:27 Uhr
Schon muss ich mich korrigieren:
Outlook startet jetzt nur noch im abgesicherten Modus, selbst wenn ich alle COM Add-Ins deaktivieren. Die Fehlermeldung bleibt die Gleiche.

Weis jemand in welchem Update die ntdll.dll enthalten war? Ich würde dies gerne testweise deinstallieren.
Bitte warten ..
Mitglied: Epixc0re
11.10.2013 um 08:47 Uhr
Hatte ich heut morgen auch, E-Mail Profil in der Systemsteuerung neu anlegen hats gelöst.
Bitte warten ..
Mitglied: dco333
11.10.2013 um 22:32 Uhr
Das habe ich auch schon probiert, es hilft nicht. Es passiert genau das Gleiche. Es ist auch egal welcher Benutzer angemeldet ist, es betrifft global alle User an dem Rechner.
Bitte warten ..
Mitglied: dco333
11.10.2013 um 22:49 Uhr
Ich habe mir nun nicht mehr anders zu helfen wissen als eine komplette Reparaturinstallation (online) durchzuführen. Office wurde dadurch komplett deinstalliert und wieder installiert. Jetzt funktioniert alles wieder wie gewohnt. Ich vermute dass bei den letzten Updates wohl etwas gründlich schief gelaufen ist.

Trotzdem danke fürs lesen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2013 startet plötzlich nicht mehr

Frage von REKEGROutlook & Mail2 Kommentare

Hallo Leute, bei uns tritt vermehrt folgender Fehler auf. Outlook wird am Client (Win7 64) eingerichtet und läuft. Meldet ...

Outlook & Mail

Outlook 2013 und Exchange 2013

gelöst Frage von sunicsOutlook & Mail2 Kommentare

Hallo zusammen, Wir verwenden Outlook 2013 und Exchange 2013 SP1, CU9. Wir haben nun folgendes Problem: Wenn sich der ...

Outlook & Mail

Outlook 2013 - manuelle Archivierung startet nicht

Frage von MovecornOutlook & Mail4 Kommentare

Hallo, ich habe da ein merkwürdiges Problem: Ich möchte von einem Exchange Profil (Outlook.ost (6GB)) eine Archivierung erzeugen. Die ...

Exchange Server

Outlook 2013 - Exchange 2013

gelöst Frage von r00t-1337Exchange Server2 Kommentare

Hallo zusammen, ich habe ein Problem mit den Clients welche sich zum Exchange-Server verbinden. Clients = Office 2013 (mit ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...