Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bleibt stehen

Mitglied: Zwiebelkopf

Zwiebelkopf (Level 1) - Jetzt verbinden

19.10.2005, aktualisiert 02.12.2005, 11306 Aufrufe, 14 Kommentare

Hey Leute hätte mal folgendes Prob:
Mein Rechner "hängt" sich nach dem Anschalten an versch. Stellen auf. Mal direkt beim POST mal im BIOS und manchmal auch beim Windows start. der Aufhänger sieht wie folgend aus:
Bildschirm friert ein, Temperatur im Gehäuse nimmt ab, Tastatur wird nicht annerkannt und die RESET und START TAste reagiert nicht mehr.
Mitglied: azubaer
19.10.2005 um 11:35 Uhr
klingt für mich sehr stark nach nem zu schwachen Netzteil. Startet er auch manchmal einfach neu und hast du evtl. neue Hardware eingebautr ohne neu zu installieren?
Bitte warten ..
Mitglied: amd64
19.10.2005 um 12:01 Uhr
Möchte mich da "azubaer" anschliessen. Hört sich sehr nach einem defekten oder zu schwachen NT an.

Könnte aber auch der Speicher sein....
Bitte warten ..
Mitglied: Zwiebelkopf
19.10.2005 um 12:41 Uhr
Wie kann man denn herausfinden wieviel Watt das Netzteil braucht? Das jetztige Netzteil hat 400W reicht das denn nicht?? Aber die Aufhänger sind heute zum ersten mal geschehen und vorher ging alles reibungslos.
Bitte warten ..
Mitglied: azubaer
19.10.2005 um 12:45 Uhr
dann ist es ehr unwahrscheinlich wenn du nicht grade den dicksten prozessor und die dickste grafikkarte hast.
es könnte auch ein schaden an cpu oder board sein. ist schwer zu sagen ohne weiteres...
also du hast den rechner einfach seit dem letzten mal unverändert wieder eingeschaltet und dann gings nichtmehr?
Bitte warten ..
Mitglied: Zwiebelkopf
19.10.2005 um 12:56 Uhr
Gestern ging er noch und heute kam der erste Aufhänger mitten im Windows. Geändert hab ich auch nichts.
Naja der Inhalt das wär eine GeForce 6800GT und P4 3.0 GHz und ein MSI915P-FR und DVDBrenner und IDE 200GB Maxtor Festplatte mehr ist gar nicht drin.
Bitte warten ..
Mitglied: Zwiebelkopf
19.10.2005 um 12:56 Uhr
Gestern ging er noch und heute kam der erste Aufhänger mitten im Windows. Geändert hab ich auch nichts.
Naja der Inhalt das wär eine GeForce 6800GT und P4 3.0 GHz und ein MSI915P-FR und DVDBrenner und IDE 200GB Maxtor Festplatte mehr ist gar nicht drin.
Bitte warten ..
Mitglied: azubaer
19.10.2005 um 12:58 Uhr
klemm mal alles bid auf die zu bootende festplatte von den büssen ab und setze deine cpu leistung so niedrig wie möglich. zur not auch noch nur einen speicherriegel zur lauzeit eingebaut halten
Bitte warten ..
Mitglied: Zwiebelkopf
19.10.2005 um 13:32 Uhr
hab alles abgesteckt jetzt natürlich außer der Festplatte hab auch nur noch einen 256 MB DDR1 Speicher drin allerdings komm ich nicht ins BIOS denn dann kackt der PC ab! hab nun noch ein Prob das die Festplatte nicht meh erkannt wird (bevor irgendwelche Fragen von wegen BIOS gelöcht oder sowas : Nein hab ich nicht )
Bitte warten ..
Mitglied: azubaer
19.10.2005 um 13:35 Uhr
dann tue das bitte einmal
und prüfe die jumperung deiner laufwerke
Bitte warten ..
Mitglied: Zwiebelkopf
19.10.2005 um 14:10 Uhr
Der Jumper der Platte ist auf Master. daran liegts wohl nicht, der sagt mir das eben kein Boot medium drin ist und das BIOS sagt auch recht wenig. könnte es vielleicht an der CPU liegen??
Bitte warten ..
Mitglied: azubaer
19.10.2005 um 14:15 Uhr
hast du jetzt battarie für 15 min rausgenommen, mit nem stück draht den battariesnschluß kurzgeschloßen und bios so resettet? was sagt denn die cpu temperatur? wechsel mal den ram baustein mit dem einen der jetzt nur drinsteckt, hast du ne möglichkeit einfach mal n windows setup auf ner nicht benötigten partition zu machen nur um zu sehn ob das durchlaufen würde? hast du ne linux live cd oder ne windows live cd?
ich könnte mir vorstellen, dass der prozessor evtl nen hitzeschaden genommen hat.
Bitte warten ..
Mitglied: Micha26
19.10.2005 um 14:19 Uhr
Als IT Systemelektroniker mit Schwerpunkt Hardware erlaube ich mir mal eine Anleitung zu schreiben :

- alle in den letzten Tagen neu eingebaute Hardware raus aus deinem Problemkind
- CPU Lüfter und Kühlpaste-montage prüfen
-alle Kabelverbindungen insbesondere Stromversorgungskabel im Rechner zu allen Bauelementen (opt.Laufwerke,Festplatten,Mainboard-Stromstecker) kontrollieren, ggf abziehen,Metallstifte kontrollieren und neu aufstecken
-BIOS Defaults laden
- Diagnosesoftware nutzen : dazu wäre die UltimateBootCD (www.ultimaltebootcd.com) sehr hilfreich
--->Memtest, Festplattendiagnose abhängig vom Festplattenhersteller mit Intensivdurchlauf und CPU BurnIntest->Dabei sollte der Kühlkörper merkbar warm,aber nicht unangenehm heiß werden
- auf separate Festplatte mal dein Windows-BS Neu installieren->Neueste Treiber aus dem Internet für die Komponenten installieren ( nicht die teilweise veralteten Org-CD Treiber !!!!) Dabei Chipsatz,AGP und Grafikkartentreiber nicht vergessen,die Gerätetreiber erstmal lassen,später probieren
- Testprogramme wie BurnIntest, 3Dmark200x sowie PCMark nutzen
- vorher alle Energiesparmassnahmen im Windows ausmachen. Keine separaten Systemtools wie TuneUp,Regcleaner nutzen !!!
-Temperatur ggf. auch während der Tests von Grafikkarte,Southbridge und CPU LÜfter beobachten,ansonsten aber bei geschlossenen PC Testen
- Netzteil-Leistung sollte bei deinen Angegebenen KOmponenten 400W sein, Markennetzteil mit spezifikationstypischen LeistungsEckdaten natürlich vorausgesetzt


Sollten IRGENDWELCHE Fehlermeldungen kommen, liegen Hardwarefehler vor..

Viel Glück
Bitte warten ..
Mitglied: azubaer
19.10.2005 um 14:26 Uhr
oh mann...wie ich es hasse wenn einfach überschlaue Kommentare abgegeben werden ohne sich einmal alle Beiträge durchzulesen.

Lieber Micha, hättest du mal etwas gelesen, hättest du festgestellt, dass alle Hinweise entweder schon umgesetzt wurden oder für dieses Problem schwachsinnig sind, da ich mal davon ausgehe dass wir hier (fast) alle keine Anfänger oder Idioten sind.

Er kann schliesslich weder in sein System rein um irgendwelche "Tests" zu machen noch bekommt er irgendwelche Fehlermeldungen, was im übrigen absolutter Käse ist, dass dann zwingend ein Hardwarefehler vorliegt.

Sorry, aber als Systemelektroniker solltest du evtl. noch ein paar Jahre Erfahrung sammeln und etwas analytischer vorgehen bevor du mit Titel um dich wirfst oder deinen Kunden so obskure Lösungsansätze unterbreitest.

Gruß
Bitte warten ..
Mitglied: 21069
02.12.2005 um 13:49 Uhr
Hallo an alle und zwar hab ich folgendes Problem:
Seit kurzem wenn ich meinen rechner hochfahre, startet der lüfter usw schön und gut. doch beim bootscreen bleibt der lüfter stehen, und ein warnsignal kommt, das geht dann ca. 1-2 minuten so bis dann der lüfter meistens anspringt oder ich den pc ausschalte, habe schon alle stecker überprüft, habe keine neue hardware eingebaut oder so. gruß, phil
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Robocopy bleibt stehen bei einer datei
gelöst Frage von shooanBatch & Shell8 Kommentare

Habbo, ich habe hier ein kleines Problem mit meinem Script das mir meine Dateien Kopieren soll. Es bleibt einfach ...

Notebook & Zubehör

Laptop bleibt bei angestecktem USB-Stick stehen

Frage von mabue88Notebook & Zubehör4 Kommentare

Hallo, ich habe hier einen Dell Inspiron 15 3521, der bei Starten hängen bleibt, sobald ein USB-Stick angeschlossen ist. ...

Windows Server

Windows Server 2012 R2 Installation bleibt stehen

gelöst Frage von roeggiWindows Server2 Kommentare

Hallo Zusammen Ich wollte gestern Testweise einen Windows Server 2012 R2 auf einem HP Microserver NL40 Installieren. es sind ...

Windows 7

(Netzwerk)Drucker druckt nur eine Seite und bleibt dann stehen

Frage von harald.schmidtWindows 75 Kommentare

Hallo! Wir haben im Büro einen Netzwerkdrucker von HP. 3 Clients können über diesen Drucker problemlos drucken. Client 4 ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 8 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 14 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Visual Studio
Singletone Objekt in Datei speichern
gelöst Frage von it4baerVisual Studio13 Kommentare

Hallo, ist es möglich ein Singleton-Objekt zu "serialisieren" und dann in eine Datei zu speichern um es später wieder ...