Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bootet langsam

Mitglied: 1marian

1marian (Level 1) - Jetzt verbinden

26.01.2005, aktualisiert 03.02.2005, 20776 Aufrufe, 14 Kommentare

Hallo, ich habe ein großes Problem, wenn ich meinen PC einschalte, bleibt mindestens 6 Minuten das Intel Pentium 4 Zeichen stehen, bevor der PC anfängt zu booten. Ich habe Windows XP, eine in 2 Partitionen aufgeteilte Festplatte und Laufwerk C schon formatiert. Ich hoffe, ich bin bei Hardware Support richtig.
Mitglied: 8683
26.01.2005 um 10:48 Uhr
kannst du vielleicht deinen "Pc" näher beschreiben ?
Seit wann tritt der Fehler auf ? Hast du vorher irgendwelche Programme installiert ?


WEnn du win xp hast , kannst du auch einfachmal

Start - Programme - Zubehör eine Systemwiederherstellung machen . (dabei gehen keine Daten verloren, es werden nur Systemdateien ersetzt bzw Installationen zurückgesetzt.
Bitte warten ..
Mitglied: ComFreakTom
26.01.2005 um 11:41 Uhr
Hi, Schau mal im BIOS nach, evtl. Checke mal ob du bei den Laufwerken alle auf Auto hast bzw stelle, die die nicht angeschlossen sind auf "None", wenn du zB nur ein DVD/CD-Rom hast ansonsten evtl. noch die Serial-ATA Schnittstelle mal abschalten, wenn du keine Serial-ATA Laufwerke benutzt. Evtl. noch den Speicher-test durch Quick-Boot etwas verkürzen.
Bitte warten ..
Mitglied: 8644
26.01.2005 um 12:48 Uhr
Hi,

es wäre auch mal interessant, was hinter dem Intel-Logo passiert.
Man kann das Logo im BIOS deaktivieren.

Psycho
Bitte warten ..
Mitglied: ComFreakTom
26.01.2005 um 15:17 Uhr
order oft auf mit der Tab-Taste (is die mit den zwei pfeilen links auf der tasta) abschalten, bzw temporär umschalten
Bitte warten ..
Mitglied: 1marian
26.01.2005 um 22:08 Uhr
Danke für die Antwort. Wie komme ich ins BIOS?
Bitte warten ..
Mitglied: 8683
26.01.2005 um 22:24 Uhr
das ist wohl nicht dein ersnt

auf den meisten Rechner mit der "ENTF"odr auch DEL tastegenannt auf manchen auch mit der
F1 oder F10 Taste: )

mfg
Bitte warten ..
Mitglied: ComFreakTom
26.01.2005 um 22:27 Uhr
du hast die F2 taste vergessen *gg* ;) steht aber meistens da, wie man ins BIOS kommt :D
Bitte warten ..
Mitglied: 1marian
27.01.2005 um 10:49 Uhr
Ich habe beim Start einige Tasten versucht, er springt nur auf F2 an aber dann komme ich nur in den abgesicherten Modus, wo ich den PC normal hochlaufen lassen kann, mich als admi anmelden kann oder im abgesicherten Modus hochlaufen lassen kann. Vom Bios nichts zu sehen. Was soll ich nun machen? Ich hoffe Du kannst mir weiter helfen.
Bitte warten ..
Mitglied: 8644
27.01.2005 um 11:09 Uhr
Hi,

normalerweise steht in der Boardbeschreibung, wie man in's BIOS kommt.
Die gängigste Taste ist immer noch <Entf>, recht häufig kommen aber auch
<F1> oder <F2> vor. Du solltest beim Booten eine der Tasten gedrückt halten und
warten, was passiert.

Wenn gar nichts hilft, empfehle ich dir

www.bioskompendium.de

da kannst du auch nachlesen, was die einzelnen Einstellungen bewirken und wo
du besser die Finger von lässt.
Bitte warten ..
Mitglied: 8644
27.01.2005 um 11:10 Uhr
sorry, meine Tasten wurden verschluckt:

Entf, F1, F2

Psycho
Bitte warten ..
Mitglied: 8683
27.01.2005 um 16:12 Uhr
grins ja
sorry
Bitte warten ..
Mitglied: 8683
27.01.2005 um 16:13 Uhr
Ich habe beim Start einige Tasten versucht,
er springt nur auf F2 an aber dann komme ich
nur in den abgesicherten Modus, wo ich den PC

ähm F2 in den Abgesicherten Modus ? Ich dachte das geht nur mit F8 : ))))
Bitte warten ..
Mitglied: ComFreakTom
27.01.2005 um 17:41 Uhr
nein ich glaube mit F2 wird dann das Setting "Abgesicherter modus" ,ohne das man es menügesteuert auswählt, gesetzt
Bitte warten ..
Mitglied: AndyN02
03.02.2005 um 19:42 Uhr
probier doch mal die cd-rom laufwerke aus zu stecken
und danach auch noch die Festplatte
wen das nich hilft fang an immer mehr aus deinem PC rauszubauen
probier andere speicher usw.

evtl. auch mal ein MEMTEST

-=make it count=- | AndyN02
Bitte warten ..
Ähnliche Inhalte
Windows 10

Notebook bootet sehr langsam (Ereignismeldung)

Frage von DennisWeberWindows 104 Kommentare

Hallo Leute, mein Notebook mit Win 10 Pro bootet seit der Neinstallation und auch schon davor extrem langsam (trotz ...

CPU, RAM, Mainboards

PC bootet infolge angeblichen Lüfterproblem nicht

Frage von uridium69CPU, RAM, Mainboards12 Kommentare

Hallo Ich habe heute den PC starten wollen, mehrmaliges Pipen und starten des Bios Menue Dort stand die CPU ...

Microsoft

PC, Windows, Langsame SSD - Richtige PC Einstellung

gelöst Frage von Parlam3ntMicrosoft14 Kommentare

Gute Tag Zusammen, Ich habe ein paar Fragen an euch. 1. Habe ich Kaspersky auf meinem System drauf. Ich ...

Vmware

Vmware esxi 6 pc bootet nach speicherproblem nicht mehr

Frage von letstryandfindoutVmware5 Kommentare

Hallo zusammen, nachdem es auf einem esxi 6 ein speicherproblem gab mit einer virtuellen Maschine, wurde diese auf einen ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 3 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 3 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz3 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...