Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bootet nicht mehr -> kein Bootvorgang und Bildschirm schwarz

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

28.11.2005, aktualisiert 19:08 Uhr, 14694 Aufrufe, 9 Kommentare

Hallo Admin Kollegen,

mir ist mein selbstzusammengebauter PC so wies aussieht eingegangen.

Hier nun ein paar Infos. (Ist einfach unterm surfen eingefroren und dann hab ich halt nen reboot gemacht).

Was könnte nun die Ursache für folgede Symptome sein?!
- Kein Bootvorgang bei PC zu hören (das klassische Windows laden vond er Platte)
- Kein Boot von CD möglich obwohl eingestellt
- Kein Bild?!

Ich vermute mal das Mainboard (war so ein Billig Elitegroup KV2)?!
Wenn das Board noch gehen würde müssten ja zumindest Piepsgeräusche kommen oder?! War jedenfalls beim ersten mal so, da hat er bemängelt weil im BIOS Floppy eingestellt war aber Hardwaretechnisch keines dranhing.
Mitglied: 13780
28.11.2005 um 08:10 Uhr
Hallo, Doerfel,

wie sieht es den mit dem Netzteil aus? Hast Du die Möglichkeit das erst mal zu wechseln?

MfG

Picard
Bitte warten ..
Mitglied: Borstel
28.11.2005 um 10:29 Uhr
Hallo

laufen auch keine Lüfter an oder ist das ganze system tod??? wenn der PC zwar läuft aber nicht bootet, tippe ich mal auf den Arbeitsspeicher, wenn dieser nicht erkannt wird, bleibt oft der Bildschirm schwarz oder PC startet sich während des Bootvorgang immerwieder neu.

würde einfach mal ins Bios schauen, oder schauen ob die Arbeitsspeicher überhaupt von deinem Board unterstützt werden.

Noch ein möglicher Fehler: du hast die Start/Reset Knöpfe nicht richtig Konfiguriert

mfg
Bitte warten ..
Mitglied: Doerfel
28.11.2005 um 10:37 Uhr
das PC-System lief ja einwandfrei bis jetzt. Es wurde nichts mehr an der Hardware geändert.

Graifikkarte habe ich mir jetzt mal eine vom Händler geliehen. Daran liegts anscheinend nicht.

Es läuft alles an überall saft drauf. Ein ersatznetzteil habe ich leider nicht.
Bitte warten ..
Mitglied: Borstel
28.11.2005 um 10:41 Uhr
würde echt mal im Bios nachschauen was die speicher sagen,wenn du da überhaupt noch hinkommst
Bitte warten ..
Mitglied: der-poet
28.11.2005 um 10:43 Uhr
also arbeitspeicher lief
wenn dann defekt machts pieps.
tuts nicht - also schließen wir den einfach mal aus.
bleibt noch netzteil und board übrig oder nachdem kein bootvorgang eventuell der prozessor.

um rauszufinden worans liegt bleibt dir nur das testen übrig
teil für teil tauschen und schaun obs geht oder nicht
wenn der computerhändler dir schon ne graphikkarte ausgeliehen hat dann kann er dir da sicherlich mit netzteil zumindestens auch weiter helfen
Bitte warten ..
Mitglied: Borstel
28.11.2005 um 10:53 Uhr
@ der_poet

also das mit dem piepen kann ich nicht zustimmen, beim starten kommt immer ein kurzer ton, habe ich zumindestens so in erinnerung.

nun kann sein das die piep tröte nicht richtig am board angeklemmt ist, sofern die tröte nicht direkt auf dem board ist.
Bitte warten ..
Mitglied: 13780
28.11.2005 um 11:05 Uhr
Hallo Doerfel,

so wie es sich anhöhrt ist es da Board, da der RAM funktioniert. Netzteil schliesse ich nun auch aus, da Lüfter und alles andere läuft. Bleibt wohl wirklich nur noch das Mainbord.

Picard
Bitte warten ..
Mitglied: IceBeer
28.11.2005 um 11:28 Uhr
MOin,

laufende Lüfter bedeutet nicht zwingen Netzteil OK...

Wenn dir dein Händler ne GraKa leiht wird er dir bestimmt auch ein NT mal leihen....

Hatte dieses Verhalten auch schon... Nur das mir das System nicht abgeschmiert ist, es ging einfach nicht mehr an....

MfG IceBeer
Bitte warten ..
Mitglied: Doerfel
28.11.2005 um 19:08 Uhr
so nun funktioniert der PC komischer weiße wieder. Allerdings hat er immer mal wieder ein paar hänger drinn. Mir kommt es so vor da er diese immer mal wieder hat wenn ich firefox offen hab.

bzgl. Grafikkarte habe ich heute folgendes gemacht:
- beim händler andere grafikkarte geliehen
- eingebaut
- ausgebaut da nicht funktioniert
- Rechner verschoben grafikkarte nochmal rein, bildschirm tastatur usw. drann)
- er funktioniert wieder
- leih Grafikkarte raus, alte rein -> er geht auch mit der alten

Fazit: keine Ahnung was der da hatte aber wenn die abstürze so zwischen drinn bleiben dann hat wohl eher der ram ne macke.

Bei thermischen Problemen der Grafikkarte, des Prozessers oder so müsste er ja wohl eher bei Age of Empires 3 abschmieren und nicht im Firefox
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Bei Dualmonitor Betrieb bleibt ein Bildschirm schwarz im Bootvorgang

Frage von winIT3264Grafikkarten & Monitore2 Kommentare

Hallo, bei einem Dualmonitor Betrieb am Desktop PC bleibt ein Bildschirm schwarz bis Windows Logo. Auf dem anderen Bildschirm ...

Windows XP

Bildschirm schwarz

gelöst Frage von thaeinsWindows XP2 Kommentare

Hi Ich wekle mit Windows XP herum. Ich habe am BS eine Einstellung verändert und nun wird der BS ...

Microsoft

NB nach Bootvorgang schwarzes Display mit Mauszeiger

gelöst Frage von montanaMicrosoft6 Kommentare

Hallo zusammen, ich habe hier ein Notebook mit Windows 7 x64 Pro (DELL Latitude E5520). Das Notebook bootet ganz ...

Grafikkarten & Monitore

PC Bildschirm bleibt nach Tune Up schwarz

Frage von AYKAY49Grafikkarten & Monitore42 Kommentare

Hallo Community, Ich bin verzweifelt. Leider startet mein PC nicht mehr nachdem ich AVG TuneUp zur Säuberung meiner Festplatte ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 11 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 11 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 1 TagSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 1 TagDatenschutz7 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML32 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz27 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen23 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...