Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC braucht lange beim hochfahren bis zur Anmeldung

Mitglied: Tribun

Tribun (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 29.11.2007, 16023 Aufrufe, 10 Kommentare

Hallo,

ich habe folgendes Problem. Ich schalte einen Toshiba Laptop ein und es braucht ewig, bis die Anmeldemaske der Domaine kommt. Der Rechner braucht ewig Zeit für Netzwerverbindungen und Computereinstellungen werden geladen.
Hat da jemand ne Idee!?

Zur Info:

Feste IP, DNS stimmt auch alles.
Mitglied: DerbyStyler
19.07.2006 um 15:51 Uhr
Hi,

also die lange Ladezeit bei den Netzwerkverbindungen bzw. den Computereinstellung hat normalerweiße etwas mit dem UserProfil zu tun. Schau dir mal an, wie groß dieses ist, vielleicht hat der User unzählige Daten drauf gespeichert. Dann ist es nämlich klar, dass er so lange braucht.

Hast du schon mal versucht, die RAM-Bausteine des NB's zu tauschen, möglicherwieße funktionieren diese nicht mehr richtig und deswegen braucht der PC so lange beim hochfahren.

mfg
derby
Bitte warten ..
Mitglied: smart-tel-i
19.07.2006 um 17:44 Uhr
Hallo,

ich habe bis jetzt auch immer die erfahrung gemacht, das es am Benutzerprofil liegt.
Am besten mal unter einen anderen Namen anmelden (sollte in der Domäne kein Problem sein)
und beobachten wie lange es dann dauert.
Sollte das schneller gehern - das alte Profil wegsichern und neu anmelden.

Zweite Möglichkeit die mir einfällt ist den PC nochmals neu in der Domäne anzumeden.


Gruß jörg
Bitte warten ..
Mitglied: Tribun
20.07.2006 um 08:54 Uhr
Hallo,

also wir haben hier keine Serverprofile. Wir arbeiten mit lokalen Benutzerprofilen.
ICh habe mich mit einem anderem User angemeldet und es dauert auch so lange! Mmh ich weiß nicht ob ich richtig verstanden worden bin. Es geht nicht darum, dass wenn ich den USername und das PW eintrage es dann lange dauert! Das geht ziemlich schnell und der PC ist startklar. Bis ich überhaupt zur Anmeldemaske komme, dauert es ewig, da die Computereinstellungen und Netzwerkeinstellungen übernehmen so lange dauert!

RAM Bausteine sind auch ok! Habe auch den PC aus der Domaine gebracht und wieder hinzugefügt, daran lag es aber auch nicht!

Noch Ideen?

Gruß
Stefan
Bitte warten ..
Mitglied: Colin
20.07.2006 um 09:36 Uhr
Hast bei deinem Notebook sicher ne feste IP.

Solltest hier vielleicht auch mal DNS und Gatewayeinstellung prüfen. Wenn die Kiste so lange bracuh bis du dich anmelden kannst, dann liegt es oft daran.

Profil ist ja auf dem PC, wenn es einmal geladen wurde...

mfg
Bitte warten ..
Mitglied: Tribun
20.07.2006 um 09:58 Uhr
Hallo Colin,

daran liegt es leider auch nicht.
Die Einstellungen funktionieren bei anderen Laptops ja auch!
DNS und Gateway ist völlig OK!

Gruß
Stefan
Bitte warten ..
Mitglied: DerbyStyler
20.07.2006 um 10:04 Uhr
hi,

was hälst du davon, wenn du mal die Festplatte in nen andren Rechner einbaust.
Möglicherweiße liegt es ja an der Festplatte des Rechners.

mfg
derby
Bitte warten ..
Mitglied: Tribun
20.07.2006 um 15:10 Uhr
So Festplatte war in einem anderem Laptop!
Hat leider nichts gebracht!

Noch Ideen?
Bitte warten ..
Mitglied: smart-tel-i
20.07.2006 um 15:49 Uhr
Hallo Stefan,

wenn es nicht am Benutzerprofil liegt und auch nicht an den Netzwerkeinstellungen
(Gateway u. DNS) dann gehen mir langsam auch die Ideen aus.
Wie Colin schon schreibt liegt das übernehmen der Netzwerkeinstellungen meisten an fehlenden oder falschen Einträgen bei der Netzwerkkarte.

Läuft auf eurem Server DNS und DHCP, so das Du die Netzwerkkarte mal auf "IP und DNS
automatisch beziehen" stellen kanst?


Gruß jörg
Bitte warten ..
Mitglied: Tribun
21.07.2006 um 11:12 Uhr
Hi Jörg,

das habe ich auch schon versucht!
Bringt leider auch nichts!
Ich habe nun nochmal etwas gesucht und ein Tool von MS gefunden Bootvis
Hat da jemand schon Erfahrungen gemacht!?

Gruß
Stefan
Bitte warten ..
Mitglied: 8683
29.11.2007 um 11:49 Uhr
was war die lösung für dein problem???
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC braucht lange zum initialisieren vor dem Booten

gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Windows 10

PC Absturz kurz nach dem Hochfahren

Frage von OldsmobilWindows 103 Kommentare

WIN 10 1607; SSD; 4GB Mein PC mach seit einiger Zeit Problem beim Hochfahren, weil er kurz danach einfriert ...

Windows 7

Erste Anmeldung an Win7 Domänenrechner braucht sehr lange und führt zu hoher Datenträgerauslastung

gelöst Frage von Bange123Windows 79 Kommentare

Hallo zusammen, ich habe das Problem, dass die erste Anmeldung an unseren Domänenrechnern verhältnismäßig sehr lange braucht (>40 Sekunden). ...

Windows Tools

Adobe Reader braucht bei der Anzeige von PDF-Dokumenten sehr lange

gelöst Frage von MesaouWindows Tools3 Kommentare

Wir haben auf unserem Windows Server 2012 unter anderem EloProfessional (DMS-Programm) und den Adobe Reader DC installiert. Mein Problem ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...