Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc möchte nicht mehr starten

Mitglied: Untendurch

Untendurch (Level 1) - Jetzt verbinden

29.11.2009 um 19:33 Uhr, 3873 Aufrufe, 7 Kommentare

Hallo zusammen,

mein pc startet aus unerklärlichen Gründen nicht mehr.

Wenn ich An-Knopf drücke leuchtet die Start Knopf LED und der Kühler für die CPU dreht sich auch. Hab die LED aufm mainboard auf Leuchten überprüft, leuchtet ebenfalls.

Es kommt aber kein Piepen oder sonstiges.

Was kann ich tuhen? wo ist das problem

danke im vorraus
Mitglied: Binchen
29.11.2009 um 20:12 Uhr
Gib mal alle Ram-Module raus und Starte den Pc, sollte ein pipsen hörbar sein.
Wenn nichts passiert ist wohl die CPU hinüber.
Hast eigentlich am Monitor eine Anzeige? könnte auch Grafikk. sein.
Bitte warten ..
Mitglied: Untendurch
29.11.2009 um 20:15 Uhr
Also ich probier mal ram auszustecken und zu starten.
Monitor wird auch nix angezeigt, so gesehen geht ja NIX^^
Bitte warten ..
Mitglied: Untendurch
29.11.2009 um 20:23 Uhr
Hab mal die rAM Module ausgebaurt und gestartet
aber es kam kein piepsen :o aber mein cpu lüftzer dreht sich ja hat wohl nix damit zu tuhen richtig?
Bitte warten ..
Mitglied: daywalker
30.11.2009 um 08:20 Uhr
Hab mal die rAM Module ausgebaurt und gestartet
aber es kam kein piepsen :o aber mein cpu lüftzer dreht sich ja
hat wohl nix damit zu tuhen richtig?

Kein piepsen nach start ohne RAM Module ist nicht gut. Da MUSS eigentlich ein piepsen kommen.

Neue hardware eingebaut?

Hast du overclocking versuche gemacht!?

Schonmal CMOS Reset gemacht!?

mfg daywalker
Bitte warten ..
Mitglied: pxxsxx
30.11.2009 um 09:07 Uhr
Hallo,
es kann auch sein dass der Rechner nicht piepst, weil einfach kein Lautsprecher angeschlossen ist. Nicht alle Boards haben den "Onboard". Das war früher sogar normal.

Du solltest auch mal nach den Elkos schaun. Wenn die aufgebläht oder geplatzt sind, kannst du dein Board knicken und werfen.
Wenn die passen, zieh alles raus, was drinsteckt. Angefangen beim RAM, weiter bei der Grafikkarte, dann die PCI-Stecklätze, die HDD(s) und Laufwerke.
BIOS-Reset machen. Wenn sich dann noch immer nichts tut, nach Möglichkeit ein anderes Netzteil testen.
Wenn auch da nix geht, kanns eigentlich nur noch CPU oder Board sein.

Gruß
Peter
Bitte warten ..
Mitglied: Untendurch
30.11.2009 um 17:46 Uhr
overclocking versuche gemacht!?

Schonmal CMOS Reset ge
ALso habe weder overclocking versucht da ich nicht weiß was das ist und auch das CMOS Reset nicht , ich werde mich auf der Stelle erkundigen was das ist und gleich ausprobieren.

was Elkos ist weiß ich auch net sry^^
Vielen dank.
Bitte warten ..
Mitglied: pxxsxx
30.11.2009 um 19:28 Uhr
Hallo nochmal,

mit CMOS ist das BIOS gemeint. Am einfachsten wie folgt:
1. Rechner ausschalten
2. Stromkabel abziehen
3. BIOS-Batterie entnehmen (Knopfzelle am Mainboard, merken wie sie eingelegt ist)
4. Kontake der Batteriehalterung für 30 Sek. kurzschliessen (mit einem Stück Draht, z.B. Büroklammer)
5. BIOS-Batterie wieder einsetzen
6. Stomkabel wieder anstecken
7. Testen
Durch diesen Reset werden alle Einstellungen, welche im BIOS gemacht wurden gelöscht. Das Mainboard ist dann quasi im Auslieferungszustand. Daher muss z.B. auch (falls der Rechner wieder startet) die Windows-Uhr neu eingestellt werden.

Elkos sind die kleinen zylindrischen Kondensatoren, von denen einige auf dem Mainboard verbaut sind.
Hier ein Bild:
http://www.screenphot.de/forum/elko.jpg
Allerdings reicht es schon aus, wenn sie aufgebläht sind. Sie müssen nicht schon so "suppen" wie auf dem Bild.

Hoffe das hilft.

Gruß
Peter
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC starte ohne Bild und geht wieder aus
Frage von Ghost108CPU, RAM, Mainboards5 Kommentare

Hallo zusammen, habe einen PC welcher an geht (alle Lüfter drehen sich) und nach 10 sek geht dieser aus, ...

CPU, RAM, Mainboards
PC-Start problematisch - Ursache?
gelöst Frage von Martin.MartinCPU, RAM, Mainboards6 Kommentare

Hallo Der PC macht in letzter Zeit gelegentlich Probleme, deren Ursache ich nicht kenne: Ich drücke den Startknopf, Lüfter ...

Multimedia
Programm am Pc übers Handy starten
gelöst Frage von VernoxVernaxMultimedia8 Kommentare

Hallo ich würde gerne es irgendwie schaffen dass ich am Handy einen Knopf oder so drücke der dann meinen ...

Windows Server

Virtueller PC lässt sich nicht mehr starten

gelöst Frage von raba34Windows Server3 Kommentare

Hallo, vor einiger Zeit hatte ich unter Windows Server 2012 R2 Datacenter und Hyper-V drei virtuelle PC (Windows 8.1 ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 28 MinutenWindows 10

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 3 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...