Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc´s fahren nach kurzer zeit runter

Mitglied: Snake0014

Snake0014 (Level 1) - Jetzt verbinden

29.09.2006, aktualisiert 30.09.2006, 4236 Aufrufe, 9 Kommentare

woran kann es liegen ???

ich habe 2 pc´s 1x P4 2,6 mit win xp pro und einen P3 650 und win 2000 drauf
seit einiger zeit fuhr mein P4 immer von alleine runter dachte es lag am netzteil naja neues rein nach kurzer zeit passierte es wieder dann habe ich den kleinen Pc ans Internet angeschlossen und seit dem habe ich jetzt das gleiche problem beide pc´s fahren nach kurzer zeit von alleine runter.
Woran kann das liegen????


Linux läut einwandfrei keine probleme

Weiß jemand einen Rat???
Mitglied: cykes
29.09.2006 um 21:43 Uhr
Hi,

hast Du einen aktuellen Virenscanner auf den PCs unter Windows laufen?
Hört sich für mich sehr nach einem Befall mit einem Wurm o.ä. an.

Gruß

cykes
Bitte warten ..
Mitglied: Snake0014
29.09.2006 um 21:45 Uhr
ja ich habe avg drauf norton hatte ich auch schon drauf auch nach neuinstall fahren die pc´s immer wieder runter
Bitte warten ..
Mitglied: pulse
29.09.2006 um 22:25 Uhr
Fährt der runter
oder startet der ganz fix neu? (Also "klack"-> Aus und dann bootet der wieder hoch)
Mehr input plz
Bitte warten ..
Mitglied: Snake0014
30.09.2006 um 08:02 Uhr
Moin
also es werden alle Fenster geschlossen und win pc fährt runter und bleibt aus als wenn du auf beänden gehst. Und das bei 2 pc´s
und es kommt kein piepton beim Booten also kein Hardware fehler waere ja auch wunderlich da es bei beiden pc´s das gleiche ist.
Rams habe ich auch schon raus genommen und mal einzelnd laufen lassen könnte ja einer ne macke haben aber auch nicht.
Und Bord und cpu werden nicht zu warm 32 grad also kannst das auch nicht sein
Bitte warten ..
Mitglied: superboh
30.09.2006 um 09:05 Uhr
Das klingt definitiv nach einem Wurm ...
Wie gehst Du denn ins Internet? Per Router oder direkt per DSL-Modem? Wenn per DSL-Modem dann ist es klar dass auch eine Neuinstallation nichts hilft. Denn wie der Rechner ans Internet kommt, hat er den Wurm gleich wieder. Das gleiche kann auch hinter einem Router passieren, wenn einer der Rechner den Wurm hat und ihm an den neuinstallierten gleich wieder verteilt.

Gruß,
Thomas
Bitte warten ..
Mitglied: pulse
30.09.2006 um 11:03 Uhr
Wenn du nicht weißt wie du deinen Router richtig absicherst oder nen DSL-Modem hast,
dann schaff dir ne Firewall an!
Bitte warten ..
Mitglied: Snake0014
30.09.2006 um 11:08 Uhr
Also Firewall ist drinne xp und eine andere gehe per dsl modem on nur komisch das es bei 2 pc´s das gleiche ist.
Bitte warten ..
Mitglied: pulse
30.09.2006 um 11:17 Uhr
Also eine plausible Möglichkeit wäre auf jeden Fall ein Wurm.
Wenn die RAMs im Ar*** wären, dann wäre der nicht so chillig runtergefahren,
sondern hätte "klack,aus" gemacht oder halt der blaue Bildschirm,
den wir alle lieben und schätzen gelernt haben.

Wenn du XP hast dann geh mal in Start > Ausführen >und gib folgendes ein > msconfig
und kiek bei Systemstart und schau dir die Elemente da an.
Und mach mal Screens von der Liste, und stell die hier rein.
(Bitte Screenshot auf das msconfig-fenster beschränken mit "AltGr+Druck")


Chris
Bitte warten ..
Mitglied: Snake0014
30.09.2006 um 13:36 Uhr
ok werde ich mal machen
Bitte warten ..
Ähnliche Inhalte
Windows Server

Auf einem Hyper-v Host Fahren die VMs von selber runter

gelöst Frage von snajmanWindows Server8 Kommentare

Hallo, wie oben beschrieben habe ich volgendes Problem auf einem Hyper-v (Win2012r2) Host Fahren die VMs (Win2012r2) von selber ...

Windows Server

DC lassen sich nicht wieder neustarten sondern fahren beide runter

gelöst Frage von PeacerWindows Server3 Kommentare

Servus, ich habe hier zwe DC's die mit Windows Server 2012 R2 Standard geladen sind. Problem ist, wenn ich ...

Vmware

ESXi-Host und VMs per APC-USV geregelt runter fahren

gelöst Frage von halingtonVmware7 Kommentare

Hallo zusammen, ich hab einen ESXi-Host mit 3 virtuellen Servern und eine APC USV 750 mit einer Network Management ...

Windows 10

PC Absturz kurz nach dem Hochfahren

Frage von OldsmobilWindows 103 Kommentare

WIN 10 1607; SSD; 4GB Mein PC mach seit einiger Zeit Problem beim Hochfahren, weil er kurz danach einfriert ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server19 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL11 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...