Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc schaltet nach 3 Sekunden ab

Mitglied: Tobifue

Tobifue (Level 1) - Jetzt verbinden

20.08.2007, aktualisiert 23.08.2007, 6441 Aufrufe, 7 Kommentare

Hallo Leute,

habe folgendes Problem: Mein PC ist im Betrieb hängen geblieben (Bildschirm eingefroren). Anschließend habe ich den PC durch halten des Power Knopfes ausgeschaltet. Nach erneutem einschalten des Rechner geht der Pc ca. nach 3 Sek. wieder von alleine aus. Lüfter laufen alle an! Jedoch gibt der Pc kein Piep Geräusch ab, wie es normalerweise sein sollte. An meinem Rechner wurden keinerlei Änderungen vorgenommen.

Habe folgende Test gemacht zur Fehlerbehebung:

- Austausch des Netzteils
- Austausch des RAM`s
- abstecken aller anderen Geräte, nur Betrieb von Mainboard
- Lüfter gesäubtert



Für mich bleibt nur noch ein Defekt des CPU oder des Mainboards.

Was meint ihr dazu?
Mitglied: Kosh
20.08.2007 um 14:34 Uhr
kommst du noch ins bios rein?
wenn ja: läuft der rechner weiter wenn du im bios bist?
siehst du irgendwas am monitor?
intel oder amd cpu drin?
Bitte warten ..
Mitglied: technix
20.08.2007 um 14:52 Uhr
versuchs mit Bios löschen ...

Bei Elitegroup und Asrock Mainboards die Standardlösung
Bitte warten ..
Mitglied: blueMamba
20.08.2007 um 15:11 Uhr
Sowas hatte ich mal, als ich mit Rechnertuning rumgespielt hatte. Hier ein wenig CPU-Freq erhöhen, dort die Speicherdingens und siehe da... Rechner geht nur noch gaaanz kurz an, und dann leider nicht mehr.

Die Lösung des Probl.... einfach das BIOS zurücksetzen (per DIP-Schalter auf dem Board) und dann ging das ganze wieder.

Bitte warten ..
Mitglied: Karo
20.08.2007 um 16:21 Uhr
evtl. sitzt der CPU Lüfter nicht richtig auf der CPU (Überhitzungsschutz). Wärmeleitpaste nicht vergessen!!

Karo
Bitte warten ..
Mitglied: Tobifue
20.08.2007 um 16:37 Uhr
Komme leider nicht mehr ins Bios. Übertaktungen von CPU habe ich auch nicht durchgeführt. Habe trotzdem schon einen BIOS Reset durchgeführt. Betreibe einen AMD CPU (AMD 64 4200+ X2). Lüfter müsste eig. perfekt sitzen. Habe ihn demontiert und noch einmal montiert, jedoch ohne jeglichen Erfolg.

Denke es wird am Mainboard liegen
Bitte warten ..
Mitglied: 52474
23.08.2007 um 08:50 Uhr
CMOS Clear:
1. Möglichkeit: Jumper auf dem Mainboard, siehe Handbuch.
2. Möglichkeit: Batterie vom Mainboard nehemen, 30 sec warten.

Alternatieves Netzteil testen?
Bitte warten ..
Mitglied: ArneDanikowski
23.08.2007 um 17:43 Uhr
Iich tippe da auf Mainboard. Schau dir mal die Kondensatoren an. Hört sich nach einen Zusammenbruch der Spannungsversorgung an. Da der Rechner ja angeht (hast Du da noch ein Bild? für drei Sekunden) Das sollte jedenfalls die CPU ausschließen. Die ist eigentlich immer kaputt oder nicht. Wie gesagt schein ein Prpblem mit dem DC Controller zu sein.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Rechner schaltet sich nach 60 Sekunden Standby selbst wieder ein

Frage von CodehunterCPU, RAM, Mainboards2 Kommentare

Hallo! Ich habe einen Rechner, der sich jedesmal exakt nach 60 Sekunden Standby (Windows 10 "Energie sparen") von selbst ...

Hardware

Computer startet nur 3 sekunden dann ist schluss

gelöst Frage von NakaronHardware17 Kommentare

Hallo Leute, Ich habe heute meinen neune Pc zusammen gebaut. Jedoch habe ich das Problem das es nach 3 ...

Hardware

PC geht an und unter 1 Sekunde wieder aus

gelöst Frage von coataktia92Hardware6 Kommentare

Hallo, hab nen neuen PC zusammengebaut: Intel Core i5-6600k KFA² GeForce GTX 970 EXOC Black Edition G.Skill Ripjaws V ...

CPU, RAM, Mainboards

PC schaltet sich beim Virenscan ab

gelöst Frage von achkleinCPU, RAM, Mainboards10 Kommentare

Hallo, der PC eines Bekannten geht während des Virenscans unvermittelt aus. Ich war eben da und habe es 'live' ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server13 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server8 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...