Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst PC stürzt (nach ein- und ausbau von einem zweiten laufwerk) dauernt beim starten ab

Mitglied: Goekhan43

Goekhan43 (Level 1) - Jetzt verbinden

14.10.2009 um 00:57 Uhr, 3896 Aufrufe, 4 Kommentare

Hallo
habe leider ein problem bekommen mit meinem rechner, der andauernt beim starten abstürzt und danach nur noch unten das leucht symbol, auf das ich drücke um den rechner hochzufahren ,blinkt.

also ich wollte ein zweites laufwerk bzw. dvd brenner einbauen, der in meinem alten rechner eingebaut war, in mein neueres pc einbauen.
Habe erst probleme bekommen, da ich master und slave nicht richtig eingestellt hab, es gingen beide laufwerke aufeinmal auf. dann hab ichs richtig eingestellt, nach dem booten stand auch das die laufwerke nun verwendet werden können. Dann aufeinmal stürzt mein rechner ab und der einschaltknopf blinkt nur noch statt zu leuchten.
Habe gedacht vielleicht hängts an dem zweiten laufwerk, habe das wieder ausgebaut, und bei dem einzigen laufwerk ,was noch angeschlossen war, die slave/master einstellung wieder richtig eingestellt. also müsste alles wieder gehen. aber nein ,nach dem booten ( also da wo grad hintergrund und alles da ist, aber noch paar programme geladen werden (msn usw.)) ist es sehr langsam geworden, hat nicht mal alles laden können und dann ist mein rechner wieder abgestürzt und hat unten geblinkt.
Also spinnt mein rechner erst nach dem ich ein zweites laufwerk eingebaut habe, aber obwohl ich es wieder in den alten zustand gebracht hab, stürzt er trotzdem ab. mein rechner hört sich auch etwas anderst an. Hab ich vielleicht irgentwas im motherboard oder so geschossen??? könnte sowas möglich sein?? hat sich automatisch im BIOs was verändert, muss ich da was verändern`?? oder wie könnte ich dieses problem wieder lösen??? ich weiß nicht was ich machen soll, ich weiß nur das ich mein rechner brauche!
Mitglied: TsukiSan
14.10.2009 um 01:30 Uhr
Hi,

fassen wir mal zusammen:
1) funktionierender Rechner, nur welcher?
2) zweites Laufwerk eingebaut, DVD oder HD?
3) Beide Laufwerke hatten die gleiche MASTER oder SLAVE - Konfiguration
Davon geht aber eigentlich nix kaput im Rechner. Das einzigste was passiert ist wie im wirklichen Leben, dass entweder nur 2 Arbeiter oder nur 2 Chefs im Büro nix bringen. Aber das Büro sollte davon nicht kaput gehen
4) Was für ein Motherboard und wie groß ist die Leistung vom Netzteil?

Sorry erst mal für die vielen Gegenfragen, aber ich ziehe gerade ein Image von meiner Glaskugel und das rödelt noch circa 4 Monate

Was ich aber trotzdem nicht außer acht lassen würde:
1) sind beim Umbau andere Bautleie gelockert worden?
2) sind beim Umbau Kabel geknickt oder zerstört worden?
3) ist eine Sicherung im Netzteil gekommen?
4) habe ich beim Umbau irgendetwas fallen lassen?
5) habe ich den Umbau bei eingeschalteten Rechner durchgeführt?
6) ist beim Umbau mal Rauch aus dem Rechner gestiegen?

Öffne deinen Rechner nochmals und schau dir alle Karten, Kabel etc. an, ob du da eventuell defekte oder locker sitzende Komponenten siehst.

Gruß
Tsuki
Bitte warten ..
Mitglied: Goekhan43
14.10.2009 um 01:59 Uhr
danke erstmal für die antwort...habe erst mal mein rechner geöffnet...und
mir ist etwas ganz dummes passiert, als ich gesagt habe: "mein rechner hört sich auch etwas anderst an"
kein wunder ein rest vom stromkabel für laufwerke hing so ab, das der kühler nich laufen konnte.
vorher warn die ganzen kabel drine im rechner mit kabelbinder verbunden, ich musste den kabelbinder abmachen das ich den strom für den zweiten laufwerk bekomme. naja manchmal passiern auch ganz dumme dinge oder leichte dinge , die einem garnich einfallen, also jetzt gehts zum glück, ich probier nochmal die laufwerke einzubauen, falls nochwas sein sollte schreibe ich nochmal, danke!
Bitte warten ..
Mitglied: maretz
14.10.2009 um 07:18 Uhr
Und falls nichts mehr sein sollte darfst du diesen Thread auch als Gelöst markieren... davon geht dein rechner dann auch nicht wieder kaputt - versprochen!
Bitte warten ..
Mitglied: Goekhan43
14.10.2009 um 23:47 Uhr
hab ich direkt danach schon gemacht!
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 startet nicht mehr nach Ausbau zweiter Festplatte

gelöst Frage von NilsholgerssonWindows 1013 Kommentare

Hallo, hatte zwei Platten in meinem Computer. Auf der ersten war der Bootmanager, auf der zweiten Windows 10. Habe ...

Windows 7

MailCredit stürzt beim Start ab

Frage von DasIstDochIrgendwieWindows 72 Kommentare

Hallo Hat jemand Erfahrungen mit MailCredit bzw. mit dem folgendem Fehler: Beschreibung: Stopped working Problemsignatur: Problemereignisname: CLR20r3 Problemsignatur 01: mailcredit.exe Problemsignatur ...

Router & Routing

Heimnetzwerk Ausbau

gelöst Frage von m.reegerRouter & Routing4 Kommentare

Hallo zusammen und einen schönen Sonntag. Ich habe ein kurzes aber detailliertes Anliegen an die Netzwerkspezialisten hier. Folgender IST-Zustand: ...

Netzwerkgrundlagen

Netzwerk Ausbau im Unternehmen

gelöst Frage von Reini82Netzwerkgrundlagen2 Kommentare

Guten Morgen, wir planen derzeit die Erweiterung von unserem bestehendem Netzwerk. In diesem gibt es bißher nur Access-Switche und ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...