Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

pc startet nicht erst nach 15-30 min dan geht ihr hoch

Mitglied: Flasbest

Flasbest (Level 1) - Jetzt verbinden

21.10.2007, aktualisiert 22.10.2007, 4239 Aufrufe, 8 Kommentare

pc startet nicht erst nach 15-30 min dan geht ihr hoch,dann noch mal start drucken dann geht ihr hoch.
was kann das sein. ich hab selbst nicht so vil ahnung von pc .
dankeschon für ihre hilfe
flasbest
Mitglied: aqui
21.10.2007 um 14:14 Uhr
Also ich geh nicht hoch wenn dein PC nicht funktioniert !!!
Du solltest schon mal etwas detailierter beschreiben um was es geht. Mit der mageren Beschreibung in dem, sorry... Rumpeldeutsch, wie bitte soll man dir da denn wirklich helfen ???

Du hältst es ja noch nicht einmal für nötig uns zu schreiben WAS für ein Betriebssystem du auf dem PC hast (Linux, Windows, Mac OS-X...) !!!
Start muss man niemals irgendwo drücken um ein Betriebssystem zu starten, das startet so gut wie immer selber... ! Deine Ausführungen sind also ziemlich verwirrend
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 14:22 Uhr
ich habé wondows xp
es geht um den rechner selbst das nichts gleich hoch geht
Bitte warten ..
Mitglied: aqui
21.10.2007 um 14:26 Uhr
Dann hast du wohl einen defekt des Mainbords selber oder die Komponenten (Platte, CD/DVD etc.) sind falsch angeschlossen oder ebenfalls defekt !
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 14:33 Uhr
aber wenn der rechner hoch ist funktiuniert er einwandfrei .vor einer woche habe ich grafikkarte gewechselt soll es etwas damit zu tun haben .
Bitte warten ..
Mitglied: 25510
21.10.2007 um 14:35 Uhr
do you speak english? maybe better than german?

TZ
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 14:38 Uhr
nein nein english nog slechter
Bitte warten ..
Mitglied: 25510
22.10.2007 um 18:18 Uhr
Dann bitte die Frage in einem muttersprachlichen Forum stellen.

mfg TZ
Bitte warten ..
Mitglied: shelton
22.10.2007 um 19:27 Uhr
Hallo!
Habe oben genannte Web Cam.
Installiert, Treiber alles OK.
MSN funktioniert, man sieht sich.
Nun das Problem!
Man kann ja auch ohne mit einem Chat diese Camera Öffnen und siehe da ,
die Camera öffnet und in ein paar sekunden später wird mir mitgeteilt LIVE CAM EXE funktioniert nich mehr , es wird nach einer Lösung gesucht. Klickt man dies an ist alles weg, man kommt nicht mal in dessen Menü.
Habe auch für diese Camera die richtigen Treiber runtergeladen, da ich VISTA auf meinem Rechner Installiert habe, habe sie versucht von einem USB auf einen andern umgesteckt. Immer, livecam . exe verursacht ein Problem und muss geschlossen werden,sie weden Benachrichtig wenn es eine Benachrichtigung gibt.


Mein Latein ist am Ende, vielleich könnte mir einer einen Rat zu diesem Problem geben.
Als Nachsatz, das Problem verursachte meines Wissens KASPERSKY, denn wie ich den dann Installierte, war es mit der Camera zu Ende, denn Kaspersky muss man neu Starten, dann nach diesem Neustart war es aus mit del Lieben Camera. Konnte sie , wie oben nicht mehr Öffnen.
Habe Kaspersky rausgeschmissen, aber das Problem blieb trotzdem.

Hoffe so alles geschrieben zu habe was dieses Problem betrifft und freue mich auf Antwort von diesem Forum.

L.G shelton
E.Mail: shelton@gmx.at
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min
Frage von jensgebkenNotebook & Zubehör34 Kommentare

Hallo Gemeinschaft habe ein problem mit einem notebook - es geht nach ca. 15 min aus dem laufenden betrieb ...

Visual Studio

Webclient Download startet erst nach 20-30 Sekunden

gelöst Frage von GERz0cKErZVisual Studio3 Kommentare

So starte ich den Download sollte doch nichts falsch dran sein oder? Aber der Download startet erst nach 20-30 ...

CPU, RAM, Mainboards

PC geht aus und startet neu

gelöst Frage von MarcysCPU, RAM, Mainboards16 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

CPU, RAM, Mainboards

PC fährt erst nach ab- und anstecken von Strom hoch

Frage von KabelbissCPU, RAM, Mainboards5 Kommentare

Hallo, habe ein Problem das mich ein bisschen stutzig macht, vorallem da es nur hinundwieder auftaucht. Folgendes System HP ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 16 MinutenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 3 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...