Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet immer 2 Mal

Mitglied: themonk

themonk (Level 1) - Jetzt verbinden

19.04.2007, aktualisiert 21.04.2007, 3197 Aufrufe, 4 Kommentare

Hallo,

seitdem ich ein neues Mainboard,Graka und Netzteil habe läuft der PC nicht mehr so wie früher

Beim Hochfahren laufen die Lüfter einmal alle an und gehen wieder aus. Dann fährt der PC von allein wieder ganz normal hoch.
Außerdem ist der Lüfter der Graka beim Hochfahren so laut, sobald Windows geladen wurde ist dieser dann wieder leiser.
Hatte zuvor die gleiche Graka bei der war das nicht.

Wisst ihr woran das vielleicht liegen könnte?
Mitglied: filippg
19.04.2007 um 16:25 Uhr
Hallo,

wie lange dauert es denn vom ersten Lüfter anlaufen bis zum "richtigen" booten? Es ist durchaus normal, dass ein Mainboard vor dem Booten Funktionstests durchführt. Dazu wartet es, bis sich die Versorgungsspannung stabilisiert hat und kann durchaus auch die Lüfter auf Funktion prüfen.
Das mit der Grafikkarte kann mit den Treibern zusammenhängen. Die Lüfterdrehzahl kann entweder von einem treiberunabhängigem Chip auf der Karte geregelt werden, oder vom Treiber. Und wenn dieser keinen entsprechenden Befehl gibt (weil er noch nicht geladen ist), dann wird halt die volle Drehzahl verwendet. "Gleiche Grafikkarte" ist relativ. Von den meisten Karten gibt es mehrere Revisionen, bei denen so Sachen durchaus auch mal geändert werden können (z.B. weil die Steuerung über den Treiber Bauteile und somit Geld spart).

Filipp
Bitte warten ..
Mitglied: themonk
19.04.2007 um 18:08 Uhr
Naja habs jetzt nicht mit gezählt aber denke mal so 5 Sek. Allerdings ist dann auch alles komplett aus. Also er fährt hoch Lüfter drehen nach 3 Sek ist er aus dann nach 5 Sek fährt er ganz normal hoch.
Bitte warten ..
Mitglied: 9781
21.04.2007 um 09:59 Uhr
Hallo!

Also wen ich das richtig verstehe. Du hast folgende Komponenten gewechselt: Mainboard, Graka, Netzteil?
Hast du das OS den neuinstalliert? Grundsätzlich ist es immer gut wen man so wichtige Komponenten wie das Mainboard wechselt, eine neuinstallation zu machen.


Mfg

Joshi
Bitte warten ..
Mitglied: themonk
21.04.2007 um 16:42 Uhr
Ja das Betriebssystem habe ich neu Installiert, da ich von der Grafikkarte die ich vorrüber gehend drin hatte die Treiber nicht weg bekommen habe.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 startet erst beim 2. Mal
gelöst Frage von HardwareFreakWindows 1021 Kommentare

Hallo zusammen, Ich bin neu im Forum und habe direkt mal eine Frage an euch. Mein PC hat seit ...

Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Grafikkarten & Monitore
PC startet, aber kein Bild
Frage von LinuxguruGrafikkarten & Monitore13 Kommentare

Hallo, ich habe das Problem mit einem alten PC (noch AGP 2.x Grafikkarte). Der PC startet zwar, hat aber ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...