Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc startet nicht!!!

Mitglied: Netscape

Netscape (Level 2) - Jetzt verbinden

21.01.2005, aktualisiert 16:27 Uhr, 19072 Aufrufe, 7 Kommentare

Hallo,
hab ein Problem. Hab einen P4 mit 1,7 GHz. Der Pc fährt nicht mehr hoch. Ich krieg kein Bild. Ich hör nur wie er startet. Hab auch schon fast alle teile getauscht. Das einzige was noch original ist, ist der Prozessor und die Grafikkarte. Mainboard, Festplatte, RAM´s usw. wurden alles schon getauscht. Woran kann das noch liegen?
Mitglied: Atti58
21.01.2005 um 14:26 Uhr
... was bleibt denn noch übrig, eventuell dann das Netzteil, leider ist es recht schwierig, das zu messen ...

Gruß

Atti
Bitte warten ..
Mitglied: 8644
21.01.2005 um 14:26 Uhr
Hallo,

offensichtlich liegt es an der Grafikkarte oder dem Monitor

Psycho
Bitte warten ..
Mitglied: 7217
21.01.2005 um 14:27 Uhr
Gibt es irgendwelche Piepsausgaben?

Hast du mal einen anderen Monitor griffbereit? Evtl. liegts ja am Monitor.

Schlussendlich würde ich mal die Grafikkarte verdächtigen, auch wenn hier ein charakteristisches Piepskonzert fehlt... evtl. ist ja die Treiberstufe in der Graka defekt.

Gruß, Mupfel
Bitte warten ..
Mitglied: Netscape
21.01.2005 um 14:37 Uhr
Das Netzteil ist auch schon getauscht worden und der Monitor Funktioniert zu 100%. Hab ihn vorhin erst an nem anderen angeschlossen gehabt.
Frage: Wenn ich die Grafikkarte ausbaue und den Pc starte müsste doch ein Piepston kommen oder?
Bitte warten ..
Mitglied: 8644
21.01.2005 um 14:41 Uhr
Hallo,

normalerweise sollte er piepsen, aber darauf würde ich mich nicht verlassen.
Vielleicht kannst du dir irgendwo eine Grafikkarte borgen.

Psycho
Bitte warten ..
Mitglied: Atti58
21.01.2005 um 14:46 Uhr
... es gibt neben dem richtigen Strom drei Dinge, die ein Motherboard braucht, um zu booten, eine CPU, etwas Speicher und eine Gafikkarte, ohne dieses Fünfkomponentengemisch wirst Du wohl keinen Ton aus Deinem PC herausholen, es sei denn Dein Board hat eine GraKa OnBoard ...

Gruß

Atti
Bitte warten ..
Mitglied: Netscape
21.01.2005 um 16:27 Uhr
Hi,

Problem hat sich gelöst. Die Batterie vom Mainboard war defekt. Die Hatte keine Spannung und hat den kompletten Strom abgesaugt. Hab ich rausgefunden nachdem ich alle Teile ausgetauscht hab.

Danke für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Grafikkarten & Monitore
PC startet, aber kein Bild
Frage von LinuxguruGrafikkarten & Monitore13 Kommentare

Hallo, ich habe das Problem mit einem alten PC (noch AGP 2.x Grafikkarte). Der PC startet zwar, hat aber ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

CPU, RAM, Mainboards
PC startet nicht - Festplatten Modus
Frage von gamerffCPU, RAM, Mainboards6 Kommentare

Hallo Forum, ich habe folgendes Problem das mein PC nicht startet. Er startet nur wen ich den Festplatten Modus ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 2 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 12 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 12 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...