Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet ständig neu, nur noch abgesicherter Modus funktioniert

Mitglied: 60756

60756 (Level 1)

30.01.2008, aktualisiert 27.03.2008, 13911 Aufrufe, 8 Kommentare

Nur im abgesicherter Modus und im abg. Mod. mit Eingabeaufforderung startet der PC noch.

Hallo,

Gestern Abend saß ich vor einem PC und suchte vergeblich nach einer Lösung. Der PC kommt immer bis zum Windows XP-Logo und Ladebildschirm. Dann startet er plötzlich neu. Es kommt die Meldung das Windows nicht richtig gestartet ist und mehrere Optionen stehen zur Auswahl.
Wähle ich "abgesicherter Modus mit Netzwerktreibern" dann passiert genau das gleiche.

Da hatte ich den Verdacht das es vielleicht ein Netzwerkproblem ist. Im PC befand sich noch eine Fritz-ISDN-Karte die schon länger nicht mehr genutzt wurde welche ich daraufhin ausbaute. Im nächsten Schritt deinstallierte ich alle AVM-Software. Außerdem löschte ich von AVM noch immer vorhandene Netzwerkkarten unter "Gerätemanager".
Das brachte auch keine Besserung weshalb ich dann auch noch die Netzwerkkarte On-Board im Bios deaktiviert habe und, da die Netzwerkkarte immer noch im Gerätemanager angezeigt wurde und löschen nicht möglich war, im Gerätemanager alles noch angezeigte unter Netzwerkkarten deaktiviert.
Zum Schluss habe ich noch die Netzwerksoftware unter Software --> Windows-Komponenten entfernt.

Es bleibt alles beim alten. Der PC startet ständig neu.

mfG
Sardello
Mitglied: kuechenchef
30.01.2008 um 11:01 Uhr
Verstehe ich das richtig, der PC startet auch im abgesicherten Modus immer neu?
Bitte warten ..
Mitglied: 60756
30.01.2008 um 11:42 Uhr
nein, abgesicherter Modus und abgesicherter Modus mit Eingabeaufforderung funktioniert also Windows startet.
Nur wenn ich Windows normal starte oder Windows im abgesicherten Modus mit Netzwerktreibern starte dann kommt Windows bis zum Windows-Logo-Ladebalken-Schirm und startet neu bzw. zeigt einen blauen Bildschirm an wenn ich die Startoptionen entsprechend anpasse.

Daher dachte ich es liegt irgendein Problem im Zusammenhang mit dem Begriff Netzwerk vor.
Bitte warten ..
Mitglied: kuechenchef
30.01.2008 um 11:55 Uhr
dann starte doch bitte mal im abgesicherten Modus und gehe in die Systemsteuerung --> System --> Erweitert --> Starten und Wiederherstellen --> Häckchen bei "Automatisch Neustarten durchführen" enfernen und dann speichern.
Jetzt starte den PC mal neu und du bekommst wenigstens einen BlueScreen mit einer Fehlermeldung...

Gruss
Bitte warten ..
Mitglied: kuechenchef
30.01.2008 um 11:56 Uhr
ups, da war ich wohl zu schnell... hast du ja schon angepasst...

Welche Fehlermeldung erhälst du denn beim BlueScreen???
Bitte warten ..
Mitglied: 60756
30.01.2008 um 12:30 Uhr
sorry, ich hatte mir gestern noch gedacht ich würde durch googeln schon was finden und habe mir die Fehlermeldung nicht notiert.
Werd erst heute Abend was dazu schreiben können, da der PC nicht in meinem Besitz ist und ich nur vor Ort und ohne Internet an dem PC arbeiten kann...
Bitte warten ..
Mitglied: 60756
01.02.2008 um 16:05 Uhr
Da bin ich nochmal,

die Fehlermeldung lautet folgendermaßen:

"Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit ...

Führen Sie ein ... Systemdiagnose ...

Deaktivieren ... neu installierte Hardware ...

Technische Information:

*** STOP: 0x0000007F (0x00000000, 0x00000000, 0x00000000, 0x00000000)"
Bitte warten ..
Mitglied: strasse1
27.03.2008 um 09:43 Uhr
Hast du vielleicht eine PIVOT-Software (Drehung des Bildschirms) installiert? - Wenn ja, im abgesicherten Modus starten und diese Software deinstallieren, ggf. die Grafikkarte auch
Bitte warten ..
Mitglied: 60756
27.03.2008 um 09:53 Uhr
ne, keine Pivot-Software.

Das Problem ist inzwischen behoben. Ich habe eine Datensicherung durchgeführt, Festplatte formatiert und alles neu aufgespielt
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 startet nicht in den abgesicherten Modus

Frage von achkleinWindows 103 Kommentare

Ich habe hier einen Mac Pro stehen mit MacOS 10.13.3 und Windows 10 64 Bit (Bootcamp). Kürzlich bekam ich ...

Outlook & Mail

Outlook startet automatisch im abgesicherten Modus

gelöst Frage von gFACEkOutlook & Mail3 Kommentare

Hallo, aktuell gehen bei uns einige Kundenanfragen ein, dass sich die Outlook-Ansicht geändert habe. Nachdem ich mich aufgeschaltet habe, ...

CPU, RAM, Mainboards

PC startet nicht - Festplatten Modus

Frage von gamerffCPU, RAM, Mainboards6 Kommentare

Hallo Forum, ich habe folgendes Problem das mein PC nicht startet. Er startet nur wen ich den Festplatten Modus ...

Outlook & Mail

Outlook 2010 startet ohne Fehler gleich in den "abgesicherten Modus"

gelöst Frage von facebrakerOutlook & Mail3 Kommentare

Hallo, ich habe hier ein seltsames Problem, an einen Client startet Outlook direkt in den abgesicherten Modus, keine Fehlermeldung, ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 5 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...