Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst PC-Startproblem

Mitglied: Homer99

Homer99 (Level 1) - Jetzt verbinden

20.01.2013 um 11:37 Uhr, 1706 Aufrufe, 7 Kommentare

Hallo, weiß jemand vielleicht welches Problem mein Computer hat?

Beim Einschalten mit der Powertaste flackert das Licht an der Powertaste kurz auf, der Ventilator der CPU läuft kurz los, mehr nicht. Bei nochmaliger Betätigung der Powertaste rührt sich gar nichts mehr.
Wenn ich dann das Netzgerät ausschalte, kurz warte und wieder einschalte, die Powertaste betätige, fährt der Computer meistens (nicht immer, kann auch sein das ich dieses Spielchen mehrmals machen muß) ganz normal hoch und funktioniert auch den ganzen Tag problemlos.
Es kommt auch vor, daß der Computer schon beim ersten einschalten ganz normal funktioniert!
Mitglied: keine-ahnung
20.01.2013, aktualisiert um 11:51 Uhr
Hi,

nach längerem Überlegen: könnte der PC defekt sein?

LG,Thomas

Tante Edith: Wenn Du hier nicht zumindest einigermassen vernünftige Angaben machst, bekommst Du auch keine vernünftigen Angaben ...

Mal so als Starthilfe, weil heute Sonntag ist:

Was ist das für ein PC? Wie alt?
Und ins Trübe geschossen: Was passiert mit einem anderen Netzteil? Wenn es da auch nicht geht, ist das Mainboard vermutlich hin, weil ein oder mehrere Kondensatoren keine Kapazität mehr halten ...
Bitte warten ..
Mitglied: pieh-ejdsch
20.01.2013 um 12:00 Uhr
moin Homer,

nach längerem Überlegen: könnte der PC defekt sein?
aber nur könnte...

Was Dein PC für eoin Problem hat, weis ich nicht.

Du musst nach den Auschlussprinzip die Komponenten nacheinander testen.
  • Netzteil
  • RAM
  • Steckkarten (PCI;PCIxpress)
  • Festspeicher
  • Anschlüsse (USB;SATA;eSATA ...)
  • CPU

wie alt ist die Schüssel und sind die Kühler sauber?

Gruß Phil
Bitte warten ..
Mitglied: DerWoWusste
20.01.2013 um 14:27 Uhr
Moin.

Deine Beschreibung legt sehr nahe, dass es das Netzteil ist. Wenn Du ein zweites hast, bau das ein.
Bitte warten ..
Mitglied: RobertTischler
20.01.2013 um 15:56 Uhr
Hallo

Würde eher auf eine Mainboard problem tippen schau dir mal alle Kondensatoren an ob einer oder mehere oben eine beule haben oder unten der gumme raus gedrückt wurde. Hatte erst vor kurzem einen Kunden mit dem selben problem.

MFG
Bitte warten ..
Mitglied: blue0711
21.01.2013 um 12:04 Uhr
Dem schließe ich mich an. Diese Symptome waren bei mir bislang zu 100% auf defekte Netzteile zurückzuführen.

Ein Ersatznetzteil ist nicht teuer und immer gut, wenn es greifbar ist, und schnell mal halb eingebaut ist es auch (erstmal nur Board und Grafik anstecken und Netzteil neben dem PC lassen).
Innerhalb von max. 10min weißt Du dann, ob es das ist.
Bitte warten ..
Mitglied: Homer99
21.01.2013 um 12:41 Uhr
Vielen Dank für die vielen Hinweise - es war das Netzteil.
Bitte warten ..
Mitglied: DerWoWusste
21.01.2013, aktualisiert um 13:01 Uhr
Schön. Dann setz' den Thread noch auf gelöst.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Startproblem mit Windows 7 Home Premium
Frage von Dad2802Windows 73 Kommentare

Beim Kaltstart des PC zeigt sich in den letzten Tagen immer wieder ein Blue Screen, mit den unterschiedlichsten Fehlermeldungen, ...

Netzwerke
Netzwerk Problem mit PC zu PC
Frage von FengShuiNetzwerke4 Kommentare

Hallo zusammen, seit kurzem habe ich ein Netzwerk Problem! Seit ich den neue Router installiert habe (Fritzbox 7490), habe ...

CPU, RAM, Mainboards
Lautloser PC
Frage von MarkowitschCPU, RAM, Mainboards12 Kommentare

Hallo zusammen, ich möchte mir gerne einen komplett lautlosen und Lüfterlosen PC fürs Wohnzimmer zusammenstellen. Dabei habe ich an ...

Installation
Entwickler PC?
gelöst Frage von gmossinInstallation11 Kommentare

Hallo Zusammen Ich habe wieder mal eine Frage an euch. Wie wird die Problematik mit Entwicklern und Clients bei ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...