Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst PC zusammengebaut, startet immer neu - overclocking failed!

Mitglied: chantal7

chantal7 (Level 1) - Jetzt verbinden

24.01.2008, aktualisiert 10.08.2008, 8443 Aufrufe, 5 Kommentare

Hallo zusammen

Habe ein Computer zusammengebaut mit einem MSI P35 Platinum. Wenn ich ihn starte, bootet er in unregelmässigen abständen so ca. 4mal neu und schafft es dann bis ins BIOS. Wenn ich dann das BIOS ohne veränderungen verlasse, bootet er von einer Notfall-CD (BartsPE) welche ich eingelegt habe.
Würde evtl. ein BIOS Update helfen? Oder könnte es gar am Netzteil liegen..?
Hoffe kann mir jemand helfen..

Lieber Gruss

ps wenn der PC bootet, zeigt er einen Overclocking Fehler an inetwa so: "Warning!! The previous performance of overclocking is failed, and the system is restored to the defaults setting, press any key except "Del" to enter SETUP."
Mitglied: Mitchell
24.01.2008 um 22:21 Uhr
Kommst du überhaupt ins Betriebssystem (wenn ja, welches?)?

Ich nehme jetzt mal an, du kommst rein und hast Windows XP

Sieh mal in der Ereignisanzeige nach und stell vorallem den "Automatischen Neustart" bei Fehlern aus, dann erscheint dir demnächst evtl. ein Bluescreen, der mehr angibt.

Mfg

Mitchell
Bitte warten ..
Mitglied: chantal7
28.01.2008 um 07:48 Uhr
Danke für deine Antwort.
Da ich ihn neu zusammengebaut habe, habe ich noch kein Betriebsystem drauf. Ich habe gedacht löse erstmal das Problem mit dem booten! Hat das wohl ein zusammenhang?

Ich installier mal WinXP und mal schauen was dann passiert..

lg chantal
Bitte warten ..
Mitglied: chantal7
28.01.2008 um 11:17 Uhr
habe nun WinXP installiert und dann ein BIOS-Update gemacht und nun funktioniert alles wie geschmiert ;)
Bitte warten ..
Mitglied: Mitchell
28.01.2008 um 12:02 Uhr
Das mit dem OS hättest du vielleicht erwähnen sollen, so was ist wichtig . Deine Frage bezog sich auf den Bootvorgang, da der Rechner aber nix hat, wo er hin booten kann, ist - zumindest teilweise - die Reaktion deines Rechners verständlich ^^

Den Rest schaffte dann wohl das Update, wahrscheinlich war eins der Teile nicht auf die andren abgestimmt.

Mfg

Mitchell

PS: Beitrag bitte noch als gelöst markieren (Editieren>Häkchen vor gelöst)
Bitte warten ..
Mitglied: cris023
10.08.2008 um 17:39 Uhr
Bei mir ist heute plötzlich das selbe Problem aufgetreten.
Der Rechner lief die ganze Zeit gut. Ich hatte nur letztens ein chipsatz treiber update installiert das
ich rückgängig machen muste. Ging dann aber noch einen moment.

Ich habe ein:
MSI P35 Platinum mit
Intel Core 2 Duo CPU E6550
OS ist XP pro

Ich kam in den abgesicherten modus noch rein , wollte aber eine neuinstallation machen bei dem ich
einen Bluescreen bekam. Jetzt geht gar nichts mehr . Wollte die installation reparieren (wiederherstellungskonsole) bekomme auch einen Bluescreen. Technische info:
0x000000c5 (0x00380028,0x00000002,0x00000001,0x80884AE5)

Werde jetzt nochmal eine installation versuchen aber ansonsten bin ich etwas ratlos.

Gruß
Christian
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

CPU, RAM, Mainboards
PC geht aus und startet neu
gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Microsoft
Pc startet nach Windows Symbol neu
Frage von Berger99Microsoft7 Kommentare

Also ich habe folgendes Problem mein Pc ist abgestürzt und irgendwas im Pc hat sich angehört als wenn sich ...

Windows 10
PC startet von selbst
gelöst Frage von 129511Windows 1017 Kommentare

Hallo, ich habe folgende Systeme: - PC1 (auf dem läuft ein Windows 10 Pro und zusätzlich noch ein Win ...

Neue Wissensbeiträge
Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 15 StundenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 2 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 3 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

DSL, VDSL
Bei Unitymedia eine eigene IPv4 mit DS bekommen
Tipp von matze2090 vor 3 TagenDSL, VDSL1 Kommentar

Hallo, ich hatte noch vor kurzem eine DS-Lite Verbindung bei Unitymedia. Das nachteil zu DS ist das Port Forwarding ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

LAN, WAN, Wireless
Bandbreitenverteilung Netzwerk Linux NAS Qnap
Frage von Re-AnimatorLAN, WAN, Wireless18 Kommentare

Hallo Allerseits, ich habe hier im Netzwerk ein Problem mit der Bandbreite für das ich keine Erklärung habe! und ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server13 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

Windows Server
Fujitsu Server Installation
Frage von stolliWindows Server10 Kommentare

Guten Tag, Ich benötige mal wieder eure Hilfe. Ich hab mir einen gebrauchten Fujitsu Server Primergy TX120 SP3 zugelegt ...