Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PCI 2.2 auf PCI 2.1 verwenden geht das?

Mitglied: Danger78

Danger78 (Level 1) - Jetzt verbinden

22.05.2006, aktualisiert 17.06.2006, 7464 Aufrufe, 1 Kommentar

Hallo,

ich hoff ma ihr könnt mir da mal helfen.Ich hab ein altes Asus Board was leider nur PCI 2.1 hat.
Ich möchte aber eine W-Lan Karte einbauen die PCI 2.2 benötigt.
Bis jetzt stürzt der Rechner immer ab wenn sie im Slot steckt.
Wie bekomme ich es hin das die Karte erkannt wird?
Auf dem Board ist ein Award BIOS.
Kann man da nicht was umstellen?




Danke im vorraus


Mfg Danger78
Mitglied: daniel-t
17.06.2006 um 13:04 Uhr
hallo schau mal hier:

www.tecchannel.de/server/hardware/401953/index2.html

vermutlich, eher nicht!
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
Amazon Windows Server mit OpenGL 2.1
Frage von DaPeddaVirtualisierung4 Kommentare

Servus Zusammen, ein Kollege möchte zum Rendern eines Gigapixel-Bildes folgende Software auf einer AWS Instanz mit Windows Server einsetzen: ...

Apache Server

Apache 2.2 und SSL Probleme auf Webserver

gelöst Frage von atomiqueApache Server16 Kommentare

Guten Abend zusammen! Es geht hier um meinen Webserver der unter Debian 7 und mit Apache 2.2 läuft. Um ...

CPU, RAM, Mainboards

Mainboard (MSI MS - 7250 VER : 2.1) noch zu retten?

gelöst Frage von Motherboard33CPU, RAM, Mainboards14 Kommentare

Moin, Ich habe von einem Freund einen PC zum reparieren bekommen. Grund: Der Rechner stürzt dauernd in den Bluescreen ...

Grafikkarten & Monitore

PCIE x2 Grafikkarte in PCIE x16 Slot?

gelöst Frage von AndyAhGrafikkarten & Monitore2 Kommentare

Hi NG, ist es möglich, eine Grafikkarte mit Pci-e x2 Port in einem Pci-E x16 Slot zu betreiben? Ich ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 23 StundenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 3 TagenSicherheits-Tools2 Kommentare

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Heiß diskutierte Inhalte
Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Hardware
Sophos SG135 - Routing
Frage von Xaero1982Hardware21 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
Frage von sampleUserWindows 714 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...