Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Piepsendes Mainboard

Mitglied: Murph

Murph (Level 1) - Jetzt verbinden

19.04.2006, aktualisiert 11.09.2007, 5911 Aufrufe, 9 Kommentare

Mainboard gibt stetiges Piepsgeräusch von sich.

Hallo, ich habe mir vor ein paar Tagen einen neuen Computer zusammengebaut. Bisher lief auch alles gut, nur seit gestern gibt das Mainboard, ein ASUS A8N- SLi Premium, ununterbrochen ein leises, doch gut hörbares Piepsgeräusch von sich. In einem anderen Beitrag hier auf der Seite las ich, dass dies ein Warngeräsch sein könnte, hervorgerufen durch eine Unter bzw. Überspannung im Mainboard. Habe im BIOS nachgesehen und tatsächlich liegt die Vcore Spannung statt bei den eingestellten 1,5 Volt nur bei ca. 1,3 Volt. Meine Frage ist nun: Könnte dies die Ursache sein und wenn ja wie erhöht man diese Spannungen? Mein Netzteil läuft mit 550 Watt, daran dürfte es eigntl nicht liegen.
Mitglied: cykes
19.04.2006 um 15:13 Uhr
Hi,

hast Du auch alle Stromversorgungs-Stecker auf das Mainboard gesteckt, insbesondere
der zusätzliche 4 polige Stecker wird gern vergessen und dann sucht man Ewigkeiten nach
dem Fehler

Gruß

cykes
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:22 Uhr
Den Stecker hab ich tatsächlich vergessen, aber es piepst weiter munter vor sich hin. Anzumerken sei vielleicht noch, das es ein sehr leises Piepsen ist, was mit einem lauteren Lüfter untergehen würde.
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:32 Uhr
Habe grade noch etwas bemerkt: Das besagte Piepsen tritt nur unter Windows auf. Als ich grad im BIOS war um noch mal die Spannungen zu überprüfen war es nicht mehr da, und auch bei Direct3D Anwendungen verschwindet es.
Bitte warten ..
Mitglied: leknilk0815
19.04.2006 um 15:45 Uhr
Hi,

versuch mal, den 220V Stecker an der Steckdose andersrum einzustecken.

Gruß - Toni
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:52 Uhr
Auch das hat leider nichts bewirkt.
Bitte warten ..
Mitglied: whitefox
21.04.2006 um 10:05 Uhr
Ist es ein regelmässiges Piepsen? Die Mainboardhersteller bauen normalerweise verschiedene Warnsignale ein, die je nach Lautstärke und Reihenfolge / Abstand der Piepse andere Aussagen liefern (z. B. defekte RAM oder eben Spannung etc.). Diesen "Pieps-Code" findest du eventuell auf der Seite von Asus. Dass es sehr leise ist, hat meiner Meinung nach keine Bedeutung, bist du dir aber sicher, dass es das Mainboard ist? Du könntest auch mal probieren, möglichst viele Geräte / Hardware zu deaktivieren, um den Fehler einzugrenzen. Meld dich wieder...
Bitte warten ..
Mitglied: TobiisFreaky
11.09.2007 um 11:03 Uhr
und Problem gelöst???

Kannst uns ja mal sagen, woran es gelegen hat...
Bitte warten ..
Mitglied: cykes
11.09.2007 um 11:04 Uhr
Irgendwie scheint heute ich-grab-mal-alte-Threads-aus-Tag zu sein
Bitte warten ..
Mitglied: TobiisFreaky
11.09.2007 um 13:45 Uhr
oh lol

gar nicht auf das Datum gekuckt, ist ja von 2006 noch ;D

ich habe nur auf die ersten 2 Zahlen geschaut....ok
sollte eigentlich behoben sein...

Komischerweise war dieser Thread ziemlich weit oben, also be iden neuen Threads vorhanden....
Deswegen bin ich drauf aufmerksam geworden... sollte eigentlich ja nicht so sein..

Na ja

Mit freundlichen Grüßen

Freaky
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Mainboards Wandmontage
Frage von Ghost108CPU, RAM, Mainboards16 Kommentare

Hallo zusammen, gerne möchte ich einige Mainboards an die Wand montieren. Hatte gedacht, das ich es vielleicht mit dieser ...

Server-Hardware
Mainboard für Privatserver?
gelöst Frage von mabue88Server-Hardware5 Kommentare

Hallo, diesmal benötige ich ein paar Tipps in Bezug auf Hardwareauswahl für einen Server, den ich privat für einigen ...

Hardware
Mainboard Fehler?
gelöst Frage von WeedatHardware5 Kommentare

Hallo, Ich habe das Problem, das mein Rechner bei "Verifying DMI pool data" hängen bleibt. Leider habe ich von ...

Peripheriegeräte
Anschluss Mainboard
gelöst Frage von neooenPeripheriegeräte13 Kommentare

Hallo, ich habe einen Anschluss auf meiner Platine, aber ich kenne den Namen geschweige den entsprechenden Stecker nicht. Beschriftet ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server7 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke37 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...