Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Piepsendes Mainboard

Mitglied: Murph

Murph (Level 1) - Jetzt verbinden

19.04.2006, aktualisiert 11.09.2007, 5914 Aufrufe, 9 Kommentare

Mainboard gibt stetiges Piepsgeräusch von sich.

Hallo, ich habe mir vor ein paar Tagen einen neuen Computer zusammengebaut. Bisher lief auch alles gut, nur seit gestern gibt das Mainboard, ein ASUS A8N- SLi Premium, ununterbrochen ein leises, doch gut hörbares Piepsgeräusch von sich. In einem anderen Beitrag hier auf der Seite las ich, dass dies ein Warngeräsch sein könnte, hervorgerufen durch eine Unter bzw. Überspannung im Mainboard. Habe im BIOS nachgesehen und tatsächlich liegt die Vcore Spannung statt bei den eingestellten 1,5 Volt nur bei ca. 1,3 Volt. Meine Frage ist nun: Könnte dies die Ursache sein und wenn ja wie erhöht man diese Spannungen? Mein Netzteil läuft mit 550 Watt, daran dürfte es eigntl nicht liegen.
Mitglied: cykes
19.04.2006 um 15:13 Uhr
Hi,

hast Du auch alle Stromversorgungs-Stecker auf das Mainboard gesteckt, insbesondere
der zusätzliche 4 polige Stecker wird gern vergessen und dann sucht man Ewigkeiten nach
dem Fehler

Gruß

cykes
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:22 Uhr
Den Stecker hab ich tatsächlich vergessen, aber es piepst weiter munter vor sich hin. Anzumerken sei vielleicht noch, das es ein sehr leises Piepsen ist, was mit einem lauteren Lüfter untergehen würde.
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:32 Uhr
Habe grade noch etwas bemerkt: Das besagte Piepsen tritt nur unter Windows auf. Als ich grad im BIOS war um noch mal die Spannungen zu überprüfen war es nicht mehr da, und auch bei Direct3D Anwendungen verschwindet es.
Bitte warten ..
Mitglied: leknilk0815
19.04.2006 um 15:45 Uhr
Hi,

versuch mal, den 220V Stecker an der Steckdose andersrum einzustecken.

Gruß - Toni
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:52 Uhr
Auch das hat leider nichts bewirkt.
Bitte warten ..
Mitglied: whitefox
21.04.2006 um 10:05 Uhr
Ist es ein regelmässiges Piepsen? Die Mainboardhersteller bauen normalerweise verschiedene Warnsignale ein, die je nach Lautstärke und Reihenfolge / Abstand der Piepse andere Aussagen liefern (z. B. defekte RAM oder eben Spannung etc.). Diesen "Pieps-Code" findest du eventuell auf der Seite von Asus. Dass es sehr leise ist, hat meiner Meinung nach keine Bedeutung, bist du dir aber sicher, dass es das Mainboard ist? Du könntest auch mal probieren, möglichst viele Geräte / Hardware zu deaktivieren, um den Fehler einzugrenzen. Meld dich wieder...
Bitte warten ..
Mitglied: TobiisFreaky
11.09.2007 um 11:03 Uhr
und Problem gelöst???

Kannst uns ja mal sagen, woran es gelegen hat...
Bitte warten ..
Mitglied: cykes
11.09.2007 um 11:04 Uhr
Irgendwie scheint heute ich-grab-mal-alte-Threads-aus-Tag zu sein
Bitte warten ..
Mitglied: TobiisFreaky
11.09.2007 um 13:45 Uhr
oh lol

gar nicht auf das Datum gekuckt, ist ja von 2006 noch ;D

ich habe nur auf die ersten 2 Zahlen geschaut....ok
sollte eigentlich behoben sein...

Komischerweise war dieser Thread ziemlich weit oben, also be iden neuen Threads vorhanden....
Deswegen bin ich drauf aufmerksam geworden... sollte eigentlich ja nicht so sein..

Na ja

Mit freundlichen Grüßen

Freaky
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Mainboards Wandmontage
Frage von Ghost108CPU, RAM, Mainboards16 Kommentare

Hallo zusammen, gerne möchte ich einige Mainboards an die Wand montieren. Hatte gedacht, das ich es vielleicht mit dieser ...

Hardware
Mainboard Fehler?
gelöst Frage von WeedatHardware5 Kommentare

Hallo, Ich habe das Problem, das mein Rechner bei "Verifying DMI pool data" hängen bleibt. Leider habe ich von ...

Peripheriegeräte
Anschluss Mainboard
gelöst Frage von neooenPeripheriegeräte13 Kommentare

Hallo, ich habe einen Anschluss auf meiner Platine, aber ich kenne den Namen geschweige den entsprechenden Stecker nicht. Beschriftet ...

Hardware
LEDs am Mainboard
Frage von microistdoofHardware4 Kommentare

Hallo zusammen, seit kurzem hab ich ein Problem mit meinem Computer. Zunächst habe ich kein Bild auf dem Monitor ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 9 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 20 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 20 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 23 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...