Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pop3 abruf auf einen W2k3 SBS 2003 funktioniert nicht

Mitglied: mschonha

mschonha (Level 1) - Jetzt verbinden

02.02.2009, aktualisiert 07:38 Uhr, 3609 Aufrufe, 2 Kommentare

Hallo zusammen,
ich betreibe einen W2k3 SBS 2003 Server. Ich habe keinen ISA Server am Laufen. Nun will ich einem User gestatten, das er seine Mails via pop3 auf dem Server abholen darf. Ich habe das im AD schon zugelassen, auf dem Router eine NAT Regel erstellt das Port 110 (POP) und Port 25 SMTP (SMTP) durchgenattet werden. Das versenden über SMTP klappt einwandfrei, aber der abruf funktioniert nicht. Kann mir jemand auf die Sprünge helfen, ob ich vielleicht noch einen Haken vergessen habe ?

Danke im vorraus

Michael
Mitglied: GuentherH
02.02.2009 um 09:12 Uhr
Hallo Michael.

- Kannst du von extern via Telnet 110 auf den POP3 Server zugreifen?
- ist der MS POP3 Server Dienst überhaupt gestartet? - http://blog.sbspraxis.de/small-business-server-pop3-und-imap-server-die ...


LG Günther
Bitte warten ..
Mitglied: mschonha
23.02.2009 um 18:48 Uhr
Hallo Nochmal,
sorry der späten Antwort, habe das jetzt erst wieder versuchen können.
Ich habe den Dienst gestartet, funktioniert aber immer noch nicht. Ich würde gerne einen Screenshot dir schicken, vielleicht gibt dir das mehr aufschluß.

Vielleicht liegt dass nur noch an einer Kleinigkeit !

Gruß Michael

Zitat von GuentherH:
Hallo Michael.

- Kannst du von extern via Telnet 110 auf den POP3 Server zugreifen?
- ist der MS POP3 Server Dienst überhaupt gestartet? -
http://blog.sbspraxis.de/small-business-server-pop3-und-imap-server-die ...


LG Günther
Bitte warten ..
Ähnliche Inhalte
Exchange Server
POP3 (IMAP?) Abruf begrenzen
Frage von wiseguyExchange Server1 Kommentar

Hallo, normalerweise sollen die User natürlich den Exchange auch als Exchange im Outlook verwenden. Jetzt gibt es aber auch ...

Exchange Server

Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYotExchange Server4 Kommentare

N'Abend! Wir haben einen Exchange 2013 im Einsatz und müssen für ein Ticket-System ein Postfach per POP3 abrufen lassen. ...

Exchange Server

Ungültige Header bei Abruf via POP3 Connector

Frage von steftsExchange Server3 Kommentare

Hallo zusammen, ich habe letzte Woche auf einem Server den Empfang auf SMTP umgestellt, den POP3 Connector des SBS ...

Exchange Server

Externe Exchangeverbindung zum Abrufen von mails funktioniert nicht

Frage von olo65Exchange Server1 Kommentar

Hallo zusammen, ich habe folgendes Problem und bin im Zugzwang, weil ich für meinen Kunden eine sehr schnelle Lösung ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...