Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pop3 Connector lässt sich nicht konfigurieren

Mitglied: Phineas-Phreak

Phineas-Phreak (Level 1) - Jetzt verbinden

14.07.2006, aktualisiert 24.07.2006, 5651 Aufrufe, 6 Kommentare

Hallo!

Umgebung:
SBS2k3 Premium - alles installiert - im Eventviewer keine Fehler

Habe das Problem gehabt - wie einige andere auch hier - dass ich keinen Pop3 Connector hatte, obwohl bei der Installation keine Fehler gemeldet wurden.
Von der CD3 hab ich die POP3.msi installiert; den Connector sehe ich jetzt im Manager.
Wenn ich jedoch auf die Eigenschaften klicke, kommt kurz eine Konsole, verschwindet aber sofort wieder.
Die Exchange Dienste hab ich bereits neu gestartet. Weiss hier vielleicht jemand was dazu?

Vielen Dank!
Mitglied: Loeneberger
14.07.2006 um 09:57 Uhr
Ja, aber die hast nur die Konsole installiert, den Dienst anscheined nicht...

Systemsteuerung > Software > Windows-Komponenten hinzufügen / entfernen > E-Mail Service -> POP3 Service den Dienst zufügen/Installieren

Viel Erfolg
Michel
Bitte warten ..
Mitglied: Phineas-Phreak
14.07.2006 um 10:13 Uhr
Hi!
Der Exchange Pop3 Dienst läuft schon!
Wollt trotzdem mal nachsehen unter Software...
Wo findest du "E-Mail Service"...gibts net bei mir...??
Hab alles durchgecheckt...
Bitte warten ..
Mitglied: VoSp
14.07.2006 um 11:46 Uhr
Hallo,

der Exchange POP3 Dienst hat NICHTS! mit dem POP3 Connector des SBS zu tun. Das ist die POP3 Serverkomponente des Exchange Servers.

Ich habe leider keinen SBS zum nachschauen hier, der POP3 Connetor muss aber irgentwo unter Widows Componeten stehen. Wen nicht dann nochmal die SBS CD einlegen und das Setup starten, da ist er auf jeden fall irgentwo versteckt.

Bis dann

VoSp
Bitte warten ..
Mitglied: Phineas-Phreak
14.07.2006 um 12:34 Uhr
Oke! Gut - nun will ich den Pop Dienst installieren. Unter Software / Windows Komponenten zeigt er sich jedenfalls nicht.
Ich wollt es in der Serverkonsole probieren. Die gibts nicht.
Und doch wurde alles "normal" installiert.

Nun ja - mit dem hatte ich schon mal zu kämpfen. CD1 rein, Server Setup ausführen.
Toll - dann kommen die Netzwerkeinstellungen, etc und dann eben die Komponenten. Da iss aber bereits alles installiert. Wenn ich das durchlaufen lass, funktioniert nach dem Neustart GAR NIX mehr.
Und so funktioniert (fast) alles, ohne auch nur den kleinsten Fehler oder Eintrag irgendwo...

nur dieser ..... pop connector im exchange geht nix!

Schön langsam aber sicher verlier ich Biss für heut...
Bitte warten ..
Mitglied: Calypso
24.07.2006 um 12:55 Uhr
Hallo!

Ich hab' das selbe Problem und mir stehen die Haare langsam zu berge - hat denn keiner von Euch eine Ahnung, woran das liegen könnte?

Pop Connector (msi packet) installiert

POP Connector Manager startet nicht bzw. wird nach einem Bruchteil von einer Sekunde abgebrochen.

Was kann man bei dieser Sachlage tun?

Ich danke Euch rechtherzlich für die hoffentlich guten Vorschläge!

Grüße
Bitte warten ..
Mitglied: 43609
11.08.2010 um 14:51 Uhr
Hallo Zusammen,

hat jemand für dieses Problem inzwischen eine Lösung entwickelt?

Ich habe hier genau das gleiche Problem.

Viele Grüße,

Rentasad
Bitte warten ..
Ähnliche Inhalte
Windows Server
POP3 Connector ewig lahm
gelöst Frage von 113726Windows Server7 Kommentare

Guten Morgen, ich habe es jetzt endlich geschafft, übers Wochenende unseren SBS2011 neu aufzusetzen. Ich hatte gehofft, dass nun ...

Exchange Server

POP3 Connector durch MX Einträge ersetzen

gelöst Frage von JohnnyBetonExchange Server12 Kommentare

Hallo zusammen, ich habe bei einer Firma aktuell folgende Situation: Sämtliche Mail Adressen liegen bei 1&1 und werden über ...

Exchange Server

POP3 Connector empfängt keine E-Mails

gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Batch & Shell
Batch Datei für Dateinamen
gelöst Frage von Sabi75Batch & Shell19 Kommentare

Hallo zusammen, ich bräuchte mal eure Hilfe. Ich nutze einen Windows 7 PC und ein Apple Ipad wenn ich ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...