Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Port 80 plötzlich weg (geschlossen)

Mitglied: Cool-Ice

Cool-Ice (Level 1) - Jetzt verbinden

17.03.2005 um 16:29 Uhr, 4700 Aufrufe

Hallo, seit einigen Monaten habe ich jetzt dieses Problem, daß ich plötzlich die Internetverbindung verliere. Bis Februar 2005 war ich bei der Telekom, jetzt bei Arcor - das Problem besteht weiterhin. Wenn ich beim Surfen eine neue Seite aufrufe oder eine Unterseite anklicke erscheint zuerst die Meldung "Die Seite enthält keine Daten". Wenn ich dann eine andere Seite wähle (z. B. T-Online) erscheint die Meldung "Beim Versuch die Seite www.t-online.de zu kontaktieren wurde die Verbindung zurückgesetzt". Hier kann ich dann nur den PC neu starten um wieder eine Internetverbindung zu erhalten. Dieses Problem tritt mit dem I-Explorer, DX-Browser oder Firefox auf (Firefox ist mein Standard Browser). Rausbekommen habe ich bis jetzt nur, das nach dieser Fehlermeldung der Port 80 nicht mehr geöffnet ist (per Portscanner). Verbindung ist DSL über einen Router, Firewall ist von Norton (2005er Version), BS ist XP Prof. mit SP2 und ich glaube bei dem SP2 liegt das Problem. Ein Bekannter hat jetzt erst das SP2 installiert und hat seit diesem Zeitpunkt das gleiche Problem wie ich. Manchmal kann ich mehrere Tage ohne Probleme Surfen, dann wieder muss ich innerhalb einer Stunde 3 mal den PC neustarten, weil die Internetverbindung weg ist und der Port 80 geschlossen ist.
Das nervt langsam, bin daher um jede Hilfe dankbar

mfg
Ähnliche Inhalte
Sicherheitsgrundlagen

WebServer im Heimnetzwerk - Port 80 - SIcherheit

Frage von Dummy2507Sicherheitsgrundlagen2 Kommentare

Hallo, wie mein Nutzername schon aussagt, bin ich kein großer Experte, sondern eher ein Home-User. Zuhause habe ich von ...

Firewall

Sonicwall blockt plötzlich Port 587

Frage von diwaffmFirewall7 Kommentare

Hi Leute, wir haben hier eine ältere Sonicwall SOHO Firewall Appliance, die mehr oder weniger nur als Router bzw. ...

LAN, WAN, Wireless

PS4 trotz geschlossener Ports nutzen! Hilfe gesucht!

gelöst Frage von ThorgeonLAN, WAN, Wireless15 Kommentare

Guten Tag, Ich bin vor einer Weile umgezogen, dabei bot mir mein Onkel zeitgleich auch mein Nachbar an, sein ...

Debian

SSH über Webinterface Port 80 u. 443

gelöst Frage von ModdryDebian17 Kommentare

Guten Abend! Bei uns in der Schule sind nach außen nur 80 und 443 offen, noch nicht mal ICMP ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...