Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Port Problem Routing

Mitglied: indie

indie (Level 1) - Jetzt verbinden

02.11.2004, aktualisiert 09.11.2004, 7912 Aufrufe, 4 Kommentare

Habe Probleme mit dem Port 113

Hallo Allerseits,

und zwar geht es um folgendes,

ich habe einen Netgear Router MR314 Wireless habe DHCP aktiviert und es Funktioniert auch alles recht gut nur wenn ich
mich auf einen FTP server einwählen will (von zuhause aus zur Firma) über den Ident Port 113 kommt immer die Meldung
"unable to listen on Port 113" im FlashFXP das komische ist allerdings,

auf dem Laptop komm ich auf den Server mit dem PC aber nicht der einzige unterschied liegt darin das die IP adresse unterschiedlich ist.

Laptop 192.168.0.11
PC 192.168.0.12

auf dem Router hab ich den port 113 auf 11 und 12 geforwarded und ich komm einfach nicht raus.

Die 2 Geräte hängen in einer Domäne und bekommen die DNS des Providers über die Weiterleitung die ich eingegeben habe.
Ich hab schon alle möglichen szenarien durchgespielt aber nichts hat geklappt. Sogar die IP Adresse des Laptops hab ich dem PC gegeben und komm nicht raus.
Mitglied: 2795
08.11.2004 um 08:52 Uhr
Hi,

hast du den MAC-Adressenfilter aktiviert?



Kerl
Bitte warten ..
Mitglied: indie
08.11.2004 um 08:54 Uhr
Ja der ist aktiviert !
Bitte warten ..
Mitglied: 2795
09.11.2004 um 08:13 Uhr
Hi,

du hast nicht zufällig nur die MAC-Adresse deines Notebooks dort eingetragen?
Das würde zumindestens erklären warum ein Wechsel der IP-Nummern nichts bringt.


Kerl
Bitte warten ..
Mitglied: indie
09.11.2004 um 08:17 Uhr
Ja nur die mac adressen der wireless cards .... die von der Netzwerkkarte nicht !
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Routing und Port Forwarding für FTP-Transfer

Frage von steff911Router & Routing2 Kommentare

Hallo zusammen! Ich habe die Aufgabe, eine FTP Verbindung zu einer Steuerung herzustellen. Diese läuft in einem kleinen Netzwerk ...

Switche und Hubs

Cisco SG300 - Routing Problem

Frage von StandardpasswortSwitche und Hubs15 Kommentare

Okay, wie erwartet bekomme ich die das Routen mit dem SG300 nicht hin. Hier nochmal die gewünschte Zielkonfiguration: VLAN10: ...

Router & Routing

Routing Problem VLANS Internet

Frage von CyberurmelRouter & Routing74 Kommentare

Hi all , nachdem die Kiste Thread (danke Aqui! ) jetzt einigermaßen läuft für TV und Internet habe ich ...

Router & Routing

OpenVPN Installation Routing Problem

Frage von intaneRouter & Routing48 Kommentare

Huhu, ich habe Schwierigkeiten bei der Installation von OpenVPN auf einen Win10 Rechner. Auf dem Rechner ist eine Software ...

Neue Wissensbeiträge
Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 4 StundenWindows Userverwaltung

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung37 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...