Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

post.strato.de scheint nicht zu funktionieren

Mitglied: KB

KB (Level 1) - Jetzt verbinden

15.10.2007, aktualisiert 17:29 Uhr, 18635 Aufrufe, 2 Kommentare

Seit dem 11.10.2007 haben wir das Problem in der Firma, dass jegliche lokale e-mail-clients von heut auf morgen nicht mehr funktionieren.
Lediglich selten gelingt es Mails abzuholen ode zu senden. Ansonsten ist post.strato.de stets nicht erreichbar. Gleichzeitig durchgeführte Versuche mit gmx.de, freenet.de, web.de waren dagegen stets erfolgreich.
Auch eine zugunsten post.strato.de und seinen Ports durchgeführte Konfiguration von ZoneAlarm und AVG hat nichts gebracht. Ich habe testweise sogar jegliche Sicherheitssoft deinstalliert, um sie als Ursache auszuschließen. Weiter kein mail-Verkehr mit Thunderbird, Outlook 6 Express oder unserem selbstentwickelten Client.

Telnet funktioniert auf egal welchen mail-Anbieter - auch auf Strato. Anmeldedaten sind richtig.
Outlook 6 Express bringt folgende Fehlermedlung:

Der Server antwortete mit einem Fehler. Konto: 'KB@sosoft.de', Server: 'post.strato.de', Protokoll: POP3, Serverantwort: '-ERR AVG POP3 Proxy Server: Cannot connect to the mail server!', Port: 110, Secure (SSL): Nein, Serverfehler: 0x800CCC90, Fehlernummer: 0x800CCC90

Strato selbst behauptet, alles sei in Ordnung. Als ihnen nix erklärendes einfiel kam: Ein DNS-Server muss das Problem sein (falsche Route....). Nun... wir nutzen keine festen Einstellungen in der lmhosts und der Router wurde bereits 2 x resettet...


Also außer dass bis Mittwoch, 10.10.2007 alles funktionierte und dann bei ungeänderten Bedingungen unsererseits plötzlich nix mehr geht, kann ich nix weiter sagen.


Bitte um Anregungen.

Ergänzung:
6bce9c5c02bd13ab7430648894eafa29-fehler-strato - Klicke auf das Bild, um es zu vergrößern
so schauts aus... und das immer wieder! wo hat er nun ne feste route, die wie ich herausfand in Puerto Rico endet, stehen?
Mitglied: DerSchorsch
15.10.2007 um 16:57 Uhr
Hallo,

T-Online bzw. Telekom bauen tatsächlich gerade an den DNS-Servern um. Eventuell steht bei dir ein fester Eintrag als DNS-Forwarder drin.
Welchen DNS haben denn deine Clients eingetragen? Eventuell läuft bei dir noch ein DNS auf einem Server (z.B. wenn ein Active Directory läuft). Wenn ja, dann stelle dort den Forwarder auf den Router ein.

Gruß,
Schorsch
Bitte warten ..
Mitglied: jato11
15.10.2007 um 17:29 Uhr
Hallo KB,
versenden und empfangen,über post.strato.de, läuft bei mir ohne Probleme.

Leider für Dich keine große Hilfe, aber der Server läuft.

Viele Grüße
Torsten
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

LACP-Trunking 2x 1GBit scheint nicht zu funktionieren (1GBit wird nicht überschritten)

gelöst Frage von HtHNightwolfLAN, WAN, Wireless11 Kommentare

Hallo Gemeinde, ich habe hier einen HP Server mit zwei unterschiedlichen und schnellen Platten-RAIDs. Auf dem Gerät habe ich ...

Viren und Trojaner

Computer im Firmennetzwerk scheint ein Virus zu haben

gelöst Frage von jompsiViren und Trojaner6 Kommentare

Hallo zusammen Gestern habe ich ein Mail von admin@meinedomain.de erhalten. Mir kam das Mail sofort suspekt vor, weil ich ...

Windows Server

Server 2012 standard scheint Internetseiten und Ports zu sperren

gelöst Frage von AKChrisWindows Server12 Kommentare

Guten Tag, Wir haben seit ein paar Wochen einen Server 2012 standard im Netzwerk und unseren alten Server letzte ...

Windows Server

Verzeichnis, das an einen symbolischen Link auf eine Netzwerkfreigabe erinnert, aber keiner zu sein scheint

gelöst Frage von genghisWindows Server6 Kommentare

Hallo, auf einem Serverrechner "CPROD" (Windows Server 2008 R2 Standard) sehe ich als loklaer Administrator auf Laufwerk X: ein ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

VB for Applications
VBScript mit WINscp für einfachen FTP Transfer und nachträglichem verschieben der Datei in ein erledigt Verzeichnis
Frage von KeiosIDVB for Applications9 Kommentare

Hallo, leider soll ich auf den neueren Servern(Win2016R2) keine *.Bat Dateien mehr laufen lassen. Hier soll nun alles über ...