Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Postfach verschoben...Kein Zugriff ??!! (GELÖST)

Mitglied: juliandaniel

juliandaniel (Level 1) - Jetzt verbinden

24.09.2005, aktualisiert 25.09.2005, 4427 Aufrufe, 2 Kommentare

Hi!

Habe in einer Domäne (2 DC, einer davon mit Exchange) einen Memberserver mit zusätzlichem Exchange integriert.
Installation einwandfrei.
Absolut saubere Protokolle...!!...
Im Systemmanager sind beide Exchange-Server sichtbar.
Habe testhalber 2 Postfächer vom 'alten' in den 'neuen' Informationsspeicher verschoben.
Hat laut Event-Protokollen auch alles geklappt.
Wenn ich aber nun versuche, von einem Client aus per Outlook auf das verschobene eMail-Postfach zuzugreifen, erhalte ich
eine Fehlermeldung : Ein Client Vorgang ist fehlgeschlagen. Der Ordner kann nicht angezeigt werden."
Was ist schiefgelaufen ? bzw. habe ich übersehen ???

P.S. Die Anzeige in Outlook ändert sich in kurzer Zeit von 'Postfach - namexxx' in ' Mailbox - namexxx'

Danke für Tipps !!!
Mitglied: juliandaniel
24.09.2005 um 15:03 Uhr
GELÖST.

Der Administrator muss im neuen Informationsspeicher (Postfachspeicher) natürlich ebenfalls die Rechte 'Send AS' und 'Receive AS' erhalten.
Dann kann man auch die verschobenen Postfächer als Admin öffnen...
Bitte warten ..
Mitglied: Biber
25.09.2005 um 00:20 Uhr
Moin, juliandaniel,

finde ich toll, dass Du zu Deinem Beiträgen "GELÖST" schreibst, wenn die erledigt sind. Sollten alle machen.

Falls Dein P.S. noch offen ist:
Diese Foldernamen (Mailbox, Inbox, Send Items... bzw. Postfach, Posteingang etc) werden immer auf Clientseite gesetzt.
Manchmal haut M$ ein bisschen daneben, wenn es um das Erraten der Client-Sprache geht.

Du kannst es (bei den meisten OL-Versionen) durch ein ".... outlook.exe /resetFoldernames" wieder auf Deutsch setzen.

Wenn es nicht klappt, melde Dich nochmal, gibt auch Speziallösungen.

Frank / der Biber aus Bremen
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Outlook verbindet nicht mit verschobenen Postfach

gelöst Frage von CorrbenExchange Server7 Kommentare

Hallo zusammen, Wir nutzen eine größere Struktur mit mehreren Subdomains. In jeder Subdomain gibt es einen eigenen Exchange Server. ...

Exchange Server

Postfach auf neu installiertem Exchange 2003 verschoben - kein Outlook-Zugriff auf Mailbox-Ordner :-(

Frage von viragomannExchange Server4 Kommentare

Hallo, nachdem unser alter Exchange 2003 SP2 auf einem Windows 2003 R2 DC unregelmäßig, aber durchschnittlich 1 mal die ...

Microsoft Office

Das Postfach wurde temporär auf den Microsoft Exchange Server verschoben

Frage von Gogo144Microsoft Office8 Kommentare

Hallo, Ich habe folgendes Problem: Wenn ich Outlook starte kommt diese Meldung: Das Postfach wurde temporär auf den Microsoft ...

Erkennung und -Abwehr

Unerlaubter Zugriff auf mein Postfach

gelöst Frage von Orko2010Erkennung und -Abwehr9 Kommentare

Hallo, ich hege den Verdacht, dass jemand auf mein GMX-Postfach zugreift (wahrscheinlich PW und User gehackt) und meine Mails ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 4 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL12 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...