Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Postfach verteilung Exchange 2003

Mitglied: Wichi

Wichi (Level 1) - Jetzt verbinden

15.03.2006, aktualisiert 16.03.2006, 5562 Aufrufe, 3 Kommentare

Windows Server 2003, Exchange 2003, Outlook 2003

Hallo

Vor 2 Monaten habe ich den Exchange Server eingerichtet und genau das gleich problem gehabt, was sich allerdings von alleine nach 2 Tagen gelöst hat (????). Und zwar habe ich die Exchange Konten und kann mich auch mit Outlook oder WebAccess anmelden aber die EMail zustellung funktioniert nicht.

Der Absender erhält automatisch die Fehlermeldung Zustellung Fehlgeschlagen. Auch die interne zustellung von Mails funktioniert nicht, sie kommen einfach nicht an. Im Nachrichten Status sehe wie sie die diversen Warteschlangen durchlaufen, aber am schluss landen sie allen in Badmail

Komisch ist das ich nur das Ghost neu aufgesetzt habe um eine defekte Festplatte zu ersetzen, aber vor dem ghost lief alles wunderbar und nach dem ghost sollte es ja auch....

EMail senden funktioniert einwandfrei

Vielen Dank für eure Hilfe
Mitglied: jgrusa
16.03.2006 um 18:54 Uhr
wie alt ist denn das Ghost?
Bitte warten ..
Mitglied: jgrusa
16.03.2006 um 18:56 Uhr
sorry zu schnell beitrag senden geklickt.

Im Exchange System Manager auf dem Serverobjekt setzt mal das Transport Logging auf max und überprüfe doch mal das Anwendungsprotokoll.
Bitte warten ..
Mitglied: Wichi
16.03.2006 um 23:13 Uhr
Das Ghost war 2h alt....aber das problem hat sich gelöst. Ich habe den Postfachspeicher "auffüllen" lassen und siehe da, funktioniert....wieso, weiss keiner....
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Verteilung und Loadbalancing Exchange 2016

gelöst Frage von voelkemlExchange Server2 Kommentare

Hallo zusammen, ich plane eine Migration von Exchange 2010 nach Exchange 2016 und habe noch ein grundlegendes Verständnisproblem, zu ...

Exchange Server

Exchange 2003 - Verknüpfungen an alle Postfächer verteilen

Frage von staybbExchange Server1 Kommentar

Hallo, ist es in Exchange 2003 möglich eine Verknüpfung einer Internetseite an alle Postfächer zu verteilen? Sodass nicht bei ...

Exchange Server

Exchange 2003 Mails werden nicht an das Postfach übergeben

gelöst Frage von wireless-teamExchange Server8 Kommentare

Hallo Leute, ich habe hier ein Problem welches mich seit 2 Tagen beschäftigt und ich keine Lösung finde. Wir ...

Exchange Server

Exchange Server 2010 Entfernen - Postfach Administrator nicht löschbar, Webbasierte Verteilung einstellen

gelöst Frage von HobbysternExchange Server

UPDATE GELÖST für nachfolgende mit dem gleichen Problem ist die Lösung unterhalb zu finden Moin, ich bin guter Laie, ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...