Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PRIMERGY RX100 S3 kein Laufwerk

Mitglied: Willueueue

Willueueue (Level 1) - Jetzt verbinden

24.02.2006, aktualisiert 27.02.2006, 8064 Aufrufe, 17 Kommentare

Hi,

habe mir folgenden Server zugelegt und jetzt ist mir aufgefallen, dass der Server kein DVD-Laufwerk hat. Nur zwei S-ATA Festplatten. Wie kann ich jetzt ohne Diskettenlaufwerk und ohne CD/DVD-Laufwerk meine Schullizenz für Windows 2003 Server installieren? Kann ich einen externes DVD-Laufwerk ranhängen und damit booten? Dann muss ich auf Boot von USB stellen oder? Sonst noch eine Idee? RIS ginge weil die Netzwerkkarte PXE fähig ist, hab nur kein RIS-Server hier.
Mitglied: RobertTischler
24.02.2006 um 21:30 Uhr
Hallo

Laut Handbuch kannst du ein CD-Rom einbauen aber nur ein Notebook cd-rom müsste auf Linken seite sein. http://facts.fujitsu-siemens.com/index.cfm?fuseaction=dspcontent&li ...


MFG
Bitte warten ..
Mitglied: Willueueue
24.02.2006 um 21:37 Uhr
Hab keines zur Hand, will ja nur schnell Windows Server 2003 Standard installieren. Danach mach ich alles über Netzwerk. Ich hoffe ich kann von einem USB-CD-Rom booten?
Bitte warten ..
Mitglied: RobertTischler
24.02.2006 um 21:43 Uhr
Versuche es doch einfach.
Bitte warten ..
Mitglied: Willueueue
24.02.2006 um 21:46 Uhr
Muss ich mir halt erstmal eins besorgen, hab keins hier.

Danke schonmal. Wäre ja extrem blöd wenn man dann nicht von USB booten kann.
Bitte warten ..
Mitglied: moonrat
25.02.2006 um 07:30 Uhr
das mit den cd-rom sollte funktionieren, bei mir hängen auch ab und zu usb geräte
extern dran (cd,fdd)

aber wenn du windows installieren willst brauchst du ja notfalls auch noch die treiber
für die platte und das geht ja wieder nur über fdd.

fruß
Bitte warten ..
Mitglied: n.o.b.o.d.y
25.02.2006 um 09:52 Uhr
Hat der Server nicht einen internen IDE-Port? Dann klemm doch dort einfach für die Installation eine stinknormales CD-Rom-LW drann...
Bitte warten ..
Mitglied: RobertTischler
25.02.2006 um 10:14 Uhr
Hallo

hab ich oben schon mal geschrieben. Das ist nur so ein dünnes CD-Rom. Oder er probiert mit einen Langen IDE Kabel das nach aussen zu führen und extern das CD-Rom anzuschlüssen.

MFG
Bitte warten ..
Mitglied: Willueueue
25.02.2006 um 10:20 Uhr
Stimmt werd den Server mal aufschrauben.
Bitte warten ..
Mitglied: RobertTischler
25.02.2006 um 10:31 Uhr
Sieht dann zwar ertwas russisch aus aber um das OS zu installieren reicht es doch.
Bitte warten ..
Mitglied: Willueueue
25.02.2006 um 10:43 Uhr
Leider hat der Server keinen weiteren Molexstecker, nur einen der an die HDDs geht.
Bitte warten ..
Mitglied: Willueueue
25.02.2006 um 11:55 Uhr
Hab es soweit hinbekommen, doch ich brauche für den S-ATA Controller ein USB-Diskettenlaufwerk? Kann ich damit dann auch die S-ATA Treiber wirklich einbinden?
Bitte warten ..
Mitglied: Willueueue
25.02.2006 um 20:53 Uhr
Server läuft, doch die Netzwerktreiber für die Netzwerkkarten lassen sich nicht einbinden, auf den CDs findet er nichts und genausowenig lässt sich ein SNMB Treiber oder so nicht einbinden, auf den CDs sind tausende von Treiber, selbst über Gerätemanager wenn er die CD durchsucht findet er nichts.
Bitte warten ..
Mitglied: n.o.b.o.d.y
26.02.2006 um 13:04 Uhr
Naja, die Treiber gibbet natürlich beim Herrsteller...das sollte jetzt noch das geringste Problem darstellen....
Bitte warten ..
Mitglied: moonrat
26.02.2006 um 13:15 Uhr
die treiber sind auf der ersten cd drauf ordner drv oder driver,
wenn du das ServerView paket dabei hast.
Bitte warten ..
Mitglied: Willueueue
26.02.2006 um 15:41 Uhr
Treiber habe ich jetzt, die Karten werden bei mir als Broadcom Adapter oder so erkannt. Ich dachte das wären reine Intel Karten? Jedenfalls komme ich auch nichts ins Internet mit den Karten und im LAN pingen geht auch nicht.
Bitte warten ..
Mitglied: n.o.b.o.d.y
27.02.2006 um 08:21 Uhr
Im Gerätemanager stehen die Karten schön drinn? Ping auf die eigene IP geht? Dann versuch mal die Übertragungsgeschwindigkeit fest auf 100 MBit einzustellen und nicht diesen Autodetectkram..
Bitte warten ..
Mitglied: Willueueue
27.02.2006 um 20:47 Uhr
Hab es hinbekommen mit den richtigen Treibern, danke an alle!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

PRIMERGY TX300 S3 VLAN Treiber für Windows Server 2016

Frage von Herbrich19LAN, WAN, Wireless10 Kommentare

Hallo, Ich bin auf der Suche nach einen VLAN Treiber für mein PRIMERGY TX300 S3 Server :) Liebe Grüße ...

Server-Hardware

PRIMERGY RX2520 M2 Lüftersteuerung

Frage von Finchen961988Server-Hardware30 Kommentare

Hallo bei einem PRIMERGY RX2520 M2 habe ich Probleme die Lüfter liefen bei mir in der Werkstatt lesie und ...

CPU, RAM, Mainboards

Primergy TX100 S1

Frage von dnwalkerCPU, RAM, Mainboards3 Kommentare

Hallo, ich habe hier einen Server Fujitsu Siemens Primergy TX100 S1 bei dem eine zusätzliche Grafikkarte installiert ist an ...

SAN, NAS, DAS

Factory Reset FUJITSU DX100 S3

gelöst Frage von JohnMeshSAN, NAS, DAS5 Kommentare

Hallo zusammen, habe einen DX100 S3 hier stehen auf welchen ich leider nicht wirklich zugreifen kann (management interface). Gibt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...