Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit 3Com SuperStack II Dual Speed Hub 500 12 Port

Mitglied: Tilo

Tilo (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 21:18 Uhr, 7681 Aufrufe, 3 Kommentare

Habe Problem mit dem Einloggen auf einem 3Com SuperStack II Dual Speed Hub 500 12 Port via Hyper Terminal.

Ersteinmal Hallo Zusammen,

ich habe vor ein paar Tagen einen 3Com SuperStack II Dual Speed Hub 500 12 Port bekommen.
Als ich dann versucht habe mich auf dem via Nullmodemkabel und Hyper Terminal anzumelden kam NICHTS.
Als um genau zu sein es kam ein weiser Programmfenster mehr nicht.

Ich habe folgenden Werte eingegeben:
Bitrate pro Sec.: 9600
Datenbits: 8
Priorität: keine
Stopbits: 1
Flusssteuerung: keine

Hat jemand eine Idee warum das nicht geht???
Zur Vorgeschichte des Hubs.
Er war in einem Rechenzentrum in D-dorf und lief sauber.
IPs vergibt es noch nur anmelden kann ich mich nicht.

Wenn ihr eine Idee habt ist es mir egal auf welchem OS dieses zu lösen ist habe Linux, Windows und MAC zur Verfügung.

Mit Googlen min ich nicht weitergekommen
Mitglied: 16640
06.10.2005 um 14:07 Uhr
Moin,

ey, der Hub vergibt IPs? Oder ist das ein Router mit eingebauter DHCP-Server-Funktion?
Wenn er IPs vergibt, kannst Du dann nicht mit Telnet 'rauf?

Es könnte sein, dass in der ursprünglichen Konfiguration der Consoleport deaktiviert wurde (warum auch immer) - wenn das so ist, dann kannst Du natürlich lange mit dem Konsolenkabel probieren. Andererseits solltest Du mal ein anderes Kabel testen. Wenn ich mich recht erinnere, zweifel ich im Moment die verwendung eines Nullmodemkabels an und würde eine normales, serielles versuchen.


hand/dba
Bitte warten ..
Mitglied: Tilo
06.10.2005 um 14:13 Uhr
Ja der Vergibt IPs aber welch soll ich ansprechen. Bei einem Router ist das ja ganz einfach aber wie ist das mit dem Hub im IPCONFIG gibt er mir keine gateway Adressen an.
Bitte warten ..
Mitglied: 16640
06.10.2005 um 21:18 Uhr
such im Internet nach einem TCP/IP-Netzwerk-Scanner, z. B. Superscan, der bringt Dir die Adresse 'raus.

hand/dba
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Speed der Ports begrenzen an Netgear GS724Tv3

Frage von jgollerNetzwerkmanagement5 Kommentare

Hallo und guten Abend, ich besitze einen Netgear GS724T, an welchem einzelne Wohnungen angeschlossen sind. Da ich nun ein ...

Peripheriegeräte

Vernünftiger 8-Port USB-Hub?

gelöst Frage von keine-ahnungPeripheriegeräte10 Kommentare

Moin an alle, bestimmt gibt hier user, die sich mit Peripherie-Gerassel deutlich besser auskennen als ich. Ich suche USB-Hubs ...

Ubuntu

Ubuntu 12 04 die letzen 500 Zugriffe ausgeben

gelöst Frage von bolshiUbuntu1 Kommentar

Hallo, der Shell-Befehl 'last' gibt mir die letzten user aus, die auf dem System angemeldet waren. Mit 'last -500' ...

DSL, VDSL

Dual Stack Lite Problem

gelöst Frage von NePheusDSL, VDSL3 Kommentare

Hallo zusammen, ich habe auf meinem Synology NAS die FTP Funktion aktiviert, einen neuen Benutzer mit entsprechenden Rechten angelegt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...