Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit 3Com SuperStack II Dual Speed Hub 500 12 Port

Mitglied: Tilo

Tilo (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 21:18 Uhr, 7676 Aufrufe, 3 Kommentare

Habe Problem mit dem Einloggen auf einem 3Com SuperStack II Dual Speed Hub 500 12 Port via Hyper Terminal.

Ersteinmal Hallo Zusammen,

ich habe vor ein paar Tagen einen 3Com SuperStack II Dual Speed Hub 500 12 Port bekommen.
Als ich dann versucht habe mich auf dem via Nullmodemkabel und Hyper Terminal anzumelden kam NICHTS.
Als um genau zu sein es kam ein weiser Programmfenster mehr nicht.

Ich habe folgenden Werte eingegeben:
Bitrate pro Sec.: 9600
Datenbits: 8
Priorität: keine
Stopbits: 1
Flusssteuerung: keine

Hat jemand eine Idee warum das nicht geht???
Zur Vorgeschichte des Hubs.
Er war in einem Rechenzentrum in D-dorf und lief sauber.
IPs vergibt es noch nur anmelden kann ich mich nicht.

Wenn ihr eine Idee habt ist es mir egal auf welchem OS dieses zu lösen ist habe Linux, Windows und MAC zur Verfügung.

Mit Googlen min ich nicht weitergekommen
Mitglied: 16640
06.10.2005 um 14:07 Uhr
Moin,

ey, der Hub vergibt IPs? Oder ist das ein Router mit eingebauter DHCP-Server-Funktion?
Wenn er IPs vergibt, kannst Du dann nicht mit Telnet 'rauf?

Es könnte sein, dass in der ursprünglichen Konfiguration der Consoleport deaktiviert wurde (warum auch immer) - wenn das so ist, dann kannst Du natürlich lange mit dem Konsolenkabel probieren. Andererseits solltest Du mal ein anderes Kabel testen. Wenn ich mich recht erinnere, zweifel ich im Moment die verwendung eines Nullmodemkabels an und würde eine normales, serielles versuchen.


hand/dba
Bitte warten ..
Mitglied: Tilo
06.10.2005 um 14:13 Uhr
Ja der Vergibt IPs aber welch soll ich ansprechen. Bei einem Router ist das ja ganz einfach aber wie ist das mit dem Hub im IPCONFIG gibt er mir keine gateway Adressen an.
Bitte warten ..
Mitglied: 16640
06.10.2005 um 21:18 Uhr
such im Internet nach einem TCP/IP-Netzwerk-Scanner, z. B. Superscan, der bringt Dir die Adresse 'raus.

hand/dba
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Speed der Ports begrenzen an Netgear GS724Tv3

Frage von jgollerNetzwerkmanagement5 Kommentare

Hallo und guten Abend, ich besitze einen Netgear GS724T, an welchem einzelne Wohnungen angeschlossen sind. Da ich nun ein ...

Peripheriegeräte

Vernünftiger 8-Port USB-Hub?

gelöst Frage von keine-ahnungPeripheriegeräte10 Kommentare

Moin an alle, bestimmt gibt hier user, die sich mit Peripherie-Gerassel deutlich besser auskennen als ich. Ich suche USB-Hubs ...

Ubuntu

Ubuntu 12 04 die letzen 500 Zugriffe ausgeben

gelöst Frage von bolshiUbuntu1 Kommentar

Hallo, der Shell-Befehl 'last' gibt mir die letzten user aus, die auf dem System angemeldet waren. Mit 'last -500' ...

DSL, VDSL

Dual Stack Lite Problem

gelöst Frage von NePheusDSL, VDSL3 Kommentare

Hallo zusammen, ich habe auf meinem Synology NAS die FTP Funktion aktiviert, einen neuen Benutzer mit entsprechenden Rechten angelegt ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 14 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 3 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen16 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...