Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Adressbuch in Outlook 2003

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

16.08.2006, aktualisiert 00:18 Uhr, 3931 Aufrufe, 1 Kommentar

HI,

ich habe folgendes Problem mit meinem Outlook 2003.

Wenn ich eine neue Email schreibe und dann eine Emailadresse über das Adressbuch öffnen will erscheint immer die Meldung:

"Die Adressliste kann nicht angezeigt werden. Der mit dieser Adressliste assoziierte Kontakteordner wurde verschoben oder gelöscht, oder Sie haben keine Zugriffsberechtigung. Informationen finden Sie in der Online Hilfe."

Dasselbe erscheint auch wenn ich direkt aus Outlook das Adressbuch aufrufen will.

IM Kontakteordner von Outlook sind aber meine Adressen angelegt und ich kann auch darauf zugreifen!

Mit der Meldung oben kann ich nichts anfangen. Es hat auf einmal nicht mehr funktioniert. Ich habe nichts gelöscht und auch keine Berechtigungen gesetzt. Bin Administrator auf meinem System und habe alle Rechte. Eine Reparatur von Office habe ich auch schon durchgeführt........jedoch ohne Erfolg!!!

Kann mir da jemand weiterhelfen?? Danke!!!
Mitglied: TK8782
16.08.2006 um 00:18 Uhr
Problem hat sich erledigt!

Man muss folgendes tun:

Man löscht das aktuelle Adressbuch über Extras => Konten => Adressbücher anzeigen und legt an gleicher Stelle ein neues an.

Danach kann man seine Kontakte wieder anlegen und auch darauf zugreifen! Eventuell vorher das Adressbuch sichern (weiß aber nicht wie das geht......ich hatte nicht so viele Adressen in meinem, so dass ich nicht gesichert habe).

Dann sollte es wieder gehen!!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Problem mit dem Adressbuch
Frage von killtecOutlook & Mail7 Kommentare

Hi, wir haben bei uns auf einem Terminalserver (2008R2) Office 2010 (Standard) laufen. Bei einem User kommt bei Outlook ...

Outlook & Mail

Anzeigereihenfolge im Outlook-Adressbuch ändern

Frage von FraDomOutlook & Mail2 Kommentare

Hallo liebe Mit-Admins, gibt es eine Möglichkeit, die Anzeigereihenfolge des Outlook-Adressbuchs (hier 2013 - ist aber vermutlich versionsunabhängig) zu ...

Outlook & Mail

Outlook 2010 - Adressbuch Aktualisiert sich nicht

Frage von ShnuuuOutlook & Mail2 Kommentare

Hallo, bei einem User habe ich das Problem, dass sich das Adressbuch nicht mehr aktualisiert. (Outlook 2010, Exchange Server ...

Outlook & Mail

Outlook Adressbuch Benutzerübergreifend???

Frage von achkleinOutlook & Mail1 Kommentar

Hallo, ich habe in ein Notebook eine neue Festplatte eingebaut und Windows 10 und Office neuinstalliert. Auf der alten ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...