Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Asus A7SC -PC

Mitglied: Lindwurm85

Lindwurm85 (Level 1) - Jetzt verbinden

15.04.2008, aktualisiert 18:29 Uhr, 3167 Aufrufe, 3 Kommentare

Hallo zusammen!

Ich habe ein Problem mit einem PC der ein Asus A7SC Mainboard verwendet:

Ich versuche schon seit geraumer Zeit Win XP auf diesem Rechner zu installieren. Das Problem liegt darin, das sich der Rechner während der Installation immer wieder ohne größere Vorwarnung abschaltet. Natürlich vermute ich da sofort ein defektes Netzteil also hab ich dieses mal vorsichtshalber durch ein Neues ausgetauscht, jedoch ohne Erfolg.

Nächste Vermutung war die Festplatte, jedoch verlief memtest 86+ ohne Fehler bis etwa 75%, wo sich der Rechner erneut einfach abschaltet.

Ich vermute mal ein elektronisches Problem am Mainboard, eventuell ein defekter Kondensator oder sowas in der Art (auch wenn optisch kein Defekt festzustellen ist).

Hat vielleicht jemand schon eine ähnliche Erfahrung mit diesem Mainboardtyp gemacht?

Würde mir zumindest etwas helfen wenn das nicht nur bei diesem Mainboard so wäre...
Mitglied: aqui
15.04.2008 um 10:10 Uhr
Vermutlich hast du ein Wärmeproblem mit der CPU bzw. den Kühler nicht richtig montiert ??!!

Lass den Rechner mal etwas länger im BIOS Setup laufen während du dir die CPU Temperatur anzeigen lässt im PC Health Menüpunkt.
Die CPU Temperatur darf nicht über 40 bis 45 Grad steigen !

Unter XP kannst du das prüfen indem du den Rechner (Start -> Ausführen -> calc) startest, ihn in die wissenschaftliche Anzeige setzt und dann einmal 100.000 Fakultät errechnen lässt.
Falls du nicht so fit in Mathematik bist: Fakultät ist die "n!" Taste !
Also einfach 100000 n! eintippen, damit geht die CPU auf 100%. Das sollte dein rechner problemlos aushalten. Wenn nicht und er sich nach kurzer zeit abschaltet hast du ein Temperaturproblem.

Zuvor solltest du im BIOS noch alle Einstellungen auf BIOS Defaults oder Optimal Defaults setzen !
Bitte warten ..
Mitglied: Lindwurm85
15.04.2008 um 10:40 Uhr
Danke für den Tip ich denke da liegt das Problem

Die CPU Fan liegt im roten Umdrehungsbereich <2000rpm und der CPU erhitzt sich schon allein im Biosbetrieb schnell >50°C.

Ich werd den Lüfter mal austauschen und schau ob, das das Problem behebt.
Bitte warten ..
Mitglied: aqui
15.04.2008 um 18:29 Uhr
Vermutlich sitzt nur der Kühler nicht richtig auf bzw. hat keinen richtigen Kontakt mit der CPU. Das du Wärmeleitpaste benutzt hast setzen wir mal hoffentlich voraus ??!!
Das ist ein häufiges Problem. Ggf. hilft schon das Korrigieren und richtige Aufsetzen des CPU Kühlers. Der Lüfter ist nicht so das Problem, denn würde der Kühler richtig sitzen hätte dieser ja auch eine Temperatur >50 Grad und das würdest du merken wenn du ihn anfasst
Nur im BIOS Betrieb sollte die CPU nicht über 40 Grad gehen bei korrekt montiertem Kühler...
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Problem Energieeinstellungen Asus-Notebook

Frage von achkleinNotebook & Zubehör1 Kommentar

Hallo, ein Bekannter von mir hat ein Problem mit den Energieeinstellungen (?) seines Asus 17"-Notebooks. Ich habe ihn gebeten, ...

Hardware

ASUS Serverboard KMCA-D8 PowerOn Problem

gelöst Frage von effbeeHardware2 Kommentare

Hallo, das Board scheint nicht zu starten, sondern bleibt wohl im Standby (die Standby-LED leuchtet). Hier die Beschreibung des ...

Router & Routing

OpenVPN Problem - ASUS RT-AC56U als OpenVpn Server hinter Fritzbox 7390

Frage von JJJandeRouter & Routing10 Kommentare

Hallo ich habe ein Problem mit der Einrichtung meines OpenVPN Servers auf einem Asus Router mit Merlin FW, vielleicht ...

Notebook & Zubehör

Notebook gesucht :) ASUS Zenbook

Frage von Xaero1982Notebook & Zubehör6 Kommentare

Nabend Zusammen, ich such gerade nach einem neuen Notebook und bin über die ASUS Zenbooks gestolport Asus Zenbook UX301LA ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 52 MinutenAdministrator.de Feedback4 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 18 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...