Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit ASUS P5WD2

Mitglied: Irado

Irado (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 20.05.2006, 5834 Aufrufe, 3 Kommentare

Laufwerke im Bios nicht erkannt

Hi
ich habe mir am wochenende einen rechner zusammengebaut :

Main - ASUS P5WD2
CPU -Pentium D 805
Grafik Karte - HIS ATI X800XL
Festplatte - Maxtor Diamond max 10 mit 200gigabyte

Alle eingebauten Teile sind Neuware bis auf das DVD-LW.

nachdem ich alles zusammengeschraubte legte ich die Winows xp cd ein,er fing auch an von der cd zu booten doch als er Windows starten wollte nach dem blauen
Windows setup Bildschirm erschien eine Fehlermeldung


*** stop : 0x0000007B (0xF7C8263C ; 0x0000034 ; 0x00000000 ; 0x00000000 )

Ich bin jetzt drauf gekommen das er meine Laufwerke nicht erkennt, denn im Bios werden keine angezeigt.Die jumper Habe ich schon umgesteckt und jeden PCI anschluss ausprobiert bei 2 anschlüssen erkennt er nichts doch bei dem 3ten PCI anschluss erkennt er die Festplatte kann aber nicht Booten denn das Mainboard soll angeblich nur von einem PCI anschluss booten können. Daraufhin bei dem Verkäufer angerufen und die meinten nur "machn sie doch ein BIOS Update !".


MFG

FB
Mitglied: cykes
18.05.2006 um 21:01 Uhr
Hi,

Du meinst vermutlich IDE Anschluss und nicht PCI oder?
Du solltest Dir auf einem anderen Rechner eine Treiberdiskette mit den IDE Treibern
zu Deinem Board erstellen und die Installation am Anfang mit F& unterbrechen, Diskette
einlegen und den Anweisungen folgen.

Gruß

cykes
Bitte warten ..
Mitglied: RobertTischler
18.05.2006 um 21:06 Uhr
Hallo

An welchen Controler hast du die Festplatte angeschlossen? Meinen Informationen hat das Board 3 verschiede vorbei nur der von Intel Boot fähig sein soll (angeblich).

MFG
Bitte warten ..
Mitglied: g-h
20.05.2006 um 17:19 Uhr
Hi,

Ist die Maxtor Festplatte eine IDE (ATA) (80 poliges Flachbandkabel oder SATA (4 poliges Kabel)?


Falls IDE :
1. angeschlossen an den ROTEN 40poligen Steckerleisten :
Dann muss im Bios der ITE IDE Controller unter "Advanced" enabled werden und das Bios sollte die HD erkennen.
2. angeschlossen an der BLAUEN 40poligen Steckerleiste :
keine Einstellung notwendig

Empfehlung :
CD-ROM als MASTER (Jumper am Gerät) an BLAUEN Stecker.
Festplatte als MASTER (Jumper am Gerät) an ROTEN Stecker PRI_IDE.


falls SATA :
1. Anschliessen an SATA1- Stecker
Im Bios unter Main -> Onboard IDE Operate Mode auf "Standard IDE" stellen.

oder noch besser :
2. noch ne Festplatte kaufen, an SATA2 anschliessen und ein RAID1 Verbund fahren.
Im Bios unter Main -> Onboard IDE Operate Mode auf "SATA" stellen.
Beugt Datenverlust vor.

Steht auch alles im Handbuch.

Grüsse

Günther
Bitte warten ..
Ähnliche Inhalte
Router & Routing

OpenVPN Problem - ASUS RT-AC56U als OpenVpn Server hinter Fritzbox 7390

Frage von JJJandeRouter & Routing10 Kommentare

Hallo ich habe ein Problem mit der Einrichtung meines OpenVPN Servers auf einem Asus Router mit Merlin FW, vielleicht ...

Ubuntu

Fancontrol geht bei Asus Board nicht

gelöst Frage von trallerUbuntu3 Kommentare

Hallo, ich wollte einen PWM-Lüfter an einem ASUS AT5NM10T-I über fancontrol steuern. Leider wird der PWM-Lüfter nicht mit erkannt. ...

Windows 8

Asus R103B Passwort vergessen

gelöst Frage von Motherboard33Windows 82 Kommentare

Moin, Habe folgendes Problem: ich habe ein Asus R103B Netbook mit win 8. undweis mein Passwort nicht mehr. Ich ...

Windows 8

Alter Hut Win 8.1 WLA Problem ASUS-Netgear-Fritzbox

Frage von has.andWindows 83 Kommentare

Hy, Ich weiß ist ein alter Hut aber ich verzweifle seit 4 Tagen an dem WLAN (I-Net Bandbreiten) Problem. ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server19 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...