Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit ATI9800pro und ASUS P4P800 - E Deluxe

Mitglied: muckiwurm

muckiwurm (Level 1) - Jetzt verbinden

02.03.2006, aktualisiert 28.04.2006, 6752 Aufrufe, 5 Kommentare

die Hardware:
ASUS P4P800 - E Deluxe
Saphire ATI Radeon 9800Pro / passiv gekühlt
Intel Pentium 4 2,4 Ghz
2 x 512 MB DDR

Hallo,
ich habe folgendes Problem:
Wenn ich den Rechner starte, bekomme ich kein Bild bzw. nur Streifen und "Krissel" und der Rechner hängt sich auf.
Wenn ich zu der AGP Graka eine PCI Graka einstecke - den Monitor aber an der AGP lasse, läuft alles ohne Probleme. Mit dem Monitor an der PCI Karte geht es auch nicht...

Ist die Graka defekt oder was mache ich falsch?
Mitglied: 26154
03.03.2006 um 19:18 Uhr
ich weiß nicht ob das überhaupt möglich ist, aber vielleicht ist irgendetwas eingestellt, damit die agp graka nicht allein laufen kann. HATTEST DU VORHER AUCH ZWEI DRIN?
Bitte warten ..
Mitglied: RobertTischler
03.03.2006 um 22:53 Uhr
Hallo

Schau mal ins Bios ob Primäre Grafikkarte auf AGP steht und nicht auf PCI. Ansonsten würde ich sagen hat dein Board einen Defekt. In welchen PCI Slot steckst du die PCI Grafikkarte?

MFG
Bitte warten ..
Mitglied: muckiwurm
04.03.2006 um 04:56 Uhr
erstmal danke für eure antworten - aber: das problem ist noch nicht gelöst...

vor dem umbau hatte ich eine radeon 9600 eingebaut. die 9800 pro läuft in anderen rechner ohne probleme.
die bios einstellungen stehen auf agp. die pci graka hat mitlerweile alle steckplätze durch.

hat noch jemand eine idee???
Bitte warten ..
Mitglied: 26154
04.03.2006 um 08:41 Uhr
ich glaube dannn gibt es nur noch eine mögliche antwort (glaube ich)

Der AGP steckplatz in deinem Mainboard ist defekt.
Bitte warten ..
Mitglied: muckiwurm
28.04.2006 um 10:30 Uhr
Das Problem ist gelöst!

Mein Kunde hat sich eine NVidia Graka gekauft, eingebaut, läuft...

Ich wüsste zwar gerne, warum die Radeon nicht wollte, aber was solls.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas

Frage von Windows10GegnerCPU, RAM, Mainboards22 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

CPU, RAM, Mainboards

Asus P6T deluxe V2 BIOS erkennt nicht alle Speicherriegel

Frage von greatmgmCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, es gibt zwar zu obigen Problem schon einige Einträge in diversen Foren, leider waren die vorgeschlagenen Lösungen ...

Peripheriegeräte

Problem bei E-Check mit USV

Frage von Diddi-tbPeripheriegeräte20 Kommentare

Hallo zusammen, bei uns wurde zum ersten Mal der E-Check durchgeführt. Nun sind alle unsere USV außerhalb der gesetzlich ...

Windows Installation

Problem(e) beim erstellen eines Multiboot Sticks

gelöst Frage von konstrukt777Windows Installation25 Kommentare

Hallo AdminGemeinde, folgende Aufgabenstellung : ich habe hier folgende Windows Versionen als selfmade ISOs sowie alle auch als Original ...

Neue Wissensbeiträge
Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 4 MinutenSicherheits-Tools

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 13 StundenServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Windows 10

Kumuative Updates für .NET Framework kommen für Windows 10 V1809

Information von kgborn vor 18 StundenWindows 10

Microsoft hat das Ganze im Beitrag Announcing Cumulative Updates for .NET Framework for Windows 10 October 2018 Update vorgestellt. ...

Sicherheit
Neue IT-Administrator Ausgabe - Endpoint Security
Information von Frank vor 19 StundenSicherheit

Die Endgeräte in Unternehmen stellen das wohl größte Einfallstor für Angreifer dar. Ein geöffneter, infizierter E-Mail-Anhang oder der Besuch ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V35 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

Windows Server
Mit der alten Domäneprofil anmelden ohne Server
Frage von SyosseWindows Server22 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
WS 2016 Essentials - als Hyper-V Host
gelöst Frage von lupoloWindows Server13 Kommentare

Servus, ich würde gerne für 6 Clients von einer Workgroup in eine Domäne aufnehmen. Überlegung hierbei wäre ein Windows ...