Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem beim Aufbau bestimmter Internet Seiten im LAN über Router

Mitglied: noodles

noodles (Level 1) - Jetzt verbinden

02.09.2004, aktualisiert 12.03.2005, 6145 Aufrufe, 3 Kommentare

Hallo,

bin neu im Forum, beschäftige mich mit Terminal Servern, Citrix (CCA), Linux und ein wenig Veritas BE.

Ich habe ein Problem im LAN:

-Ca. 30 Workstations, Windows 2000 SP4, Win XP Pro SP1 (NICs sind 100Mbit und 1Gbit ( Broadcom und Realtek))
-3 Windows Server (2x W2k3, 1x W2k)
-3 kaskadierte HP 24-Port Gigabit-Switches
- als Gateway ist eine Watchguard Firebox 2500 Firewall eingerichtet
-DSL-Router von Cisco (welcher weiß ich leider nicht)

Das Problem ist, dass sporadisch bestimmte Internetseiten nicht funktionieren, hauptsächlich Google. Auf den Clients ist leider noch die Norton Internet Security 2004 installiert.
Das Problem tritt aber leider auch dann auf, wenn diese deaktiviert ist.

Jetzt habe ich mal was von dem MTU Problem gelesen, allerdings weiß ich nicht, ob das auch im LAN über einen Router zu tragen kommt, und ob ich auf den Clients etwas ändern muss.

Bin für alle Hinweise, die das Problem einkreisen oder lösen könnten, dankbar.

Gruß
/noodles
Mitglied: 5652
17.10.2004 um 12:56 Uhr
Hallo,

kannst Du hier vielleicht mal Deine Configuration des Routers posten?
Das mit der MTU ist gut möglich...

Gruß
Christian Katczynski
Bitte warten ..
Mitglied: noodles
17.10.2004 um 14:05 Uhr
Hallo,

danke für deine Antwort!
Wir haben ads Problem jetzt behoben, es lag nicht an der MTU Size sondern an einer DNS Einstellung auf der Firewall.

Gruß
/noodles
Bitte warten ..
Mitglied: basar
12.03.2005 um 20:09 Uhr
Hallo,
ich habe ähnliche Probleme , auch Software wie Otlook oder Online Banking Software funktioniert nicht.. Kannst du mir helfen
Gruß
Basar
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Aufbau Firmen Lan . . .
Frage von LaBombaNetzwerkgrundlagen12 Kommentare

Hallo, da das Forum hier wirklich TOP ist wende ich mich mit meinen Fragen mal wieder an euch :) ...

Router & Routing
2921 sicher aufbauen für Internet
gelöst Frage von CyberurmelRouter & Routing58 Kommentare

Hi all , aufbauend auf diesen post fb-wlan-2821 werde ich die FB als Client einbinden und ggfs. , wenn ...

Mac OS X
Safari öffnet bestimmt Seite nicht
Frage von tomi93Mac OS X2 Kommentare

Hallo , ich habe an einem iMac bei uns im Unternehmen das Problem das Safari dort eine bestimmte Seite ...

HTML
Problem beim Aufbau mit www
gelöst Frage von 90584HTML16 Kommentare

Ich habe eine Seite fertiggestellt in Joomla mit Jomre. Wenn man nun auf feriennorddeich.de geht ist alles ok. Ich ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 4 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 14 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung39 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...