Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit dem Benutzerkonto beim Umstellen auf Domäne

Mitglied: opzimmk1

opzimmk1 (Level 1) - Jetzt verbinden

18.09.2004, aktualisiert 09.03.2005, 4820 Aufrufe, 1 Kommentar

Hallo Leute,
ich habe folgendes Problem:
10 Arbeitsstationen überwiegend XP ein Server W2K3 als Dömane.

Auf einer XP Arbeitsstation ist das Benutzerkonto "michael" angelegt. Bei der Domane im AD ist dieser Benutzer ebenfalls angelegt. Wenn ich nun umstelle von Arbeitsgruppe auf Domäne werde ich wie in den anderen Fällen auch nach Anmeldename und Kennwort für den Server gefragt welches ich Eingebe und die Meldung kommt "Willkommen in der Domäne xxx".

Nach dem Neustart ist lokal jedoch nicht "michael" sondern "michael.xxx" angemeldet. Es wurde ein Neues Benutzerkonto angelegt. Was habe ich falsch gemacht? Benutzername und Kennwort sind lokal und in der Domäne identisch. Oder wie kann ich die Einstellungen und Registrierungsdatei von "michael" auf "michael.xxx" übertragen ohne ein Servergestütztes Profil anlegen zu müssen?

Danke im voraus opzimmk1
Mitglied: eseldom
09.03.2005 um 20:01 Uhr
du kannst als ado auf den server und auf dein eigenen rechner zugreifen also Domäne kommt rein z.B Michael und dein computer name
Bitte warten ..
Ähnliche Inhalte
Windows Server
Folderredirections wieder umstellen
gelöst Frage von ImTrainingWindows Server3 Kommentare

Morgen Community! Wie stelle ich per GPO für eine bestimmte Zweigstelle ein das die users\folderredirections wieder umgestellt werden, und ...

Windows Netzwerk

Problem mit DFS innerhalb einer Domäne

Frage von freenodeWindows Netzwerk3 Kommentare

Hallo Kollegen, ich habe ein seltsames Problem mit eine Windows Domäne Stand 2008 R2, welche ich vor einiger Zeit ...

Windows 7

Netzwerk-Domäne gleich Online-Domäne - DNS Problem

gelöst Frage von Manik013Windows 711 Kommentare

Hallo, ein Kunde hat identische Netzwerk- und Onlinedomäne mit .at . Habe im DNS Server einen a record für ...

Windows Server

Jede Menge Drucker bei neuem Benutzerkonto

gelöst Frage von MiStWindows Server5 Kommentare

Guten Morgen, ich habe hier einen neuen Rechner mit Windows10 (aktuelle Version). Wenn ich mich an die SBS2011-Domäne anmelde ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 18 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...