Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Cisco Access Points AP350-Serie

(Level 1)

28.02.2006, aktualisiert 03.03.2006, 5475 Aufrufe, 1 Kommentar

5 Access-Points sind im Einsatz. 3 davon senden und empfangen nichts mehr.

Hallo zusammen,

ich habe ein Problem in unserem Firmen-Netzwerk. Wir setzen 5 Access-Points von Cisco (Ap350) in unserer Produktionshalle ein.
Des weiteren werden Handscanner eingesetzt, die eine Verbindung zu einem der 5 Access -Points herstellen sollten. Leider haben wir in der letzten Zeit Probleme, dass die Scanner sich
nicht mehr mit den AP verbinden können.

Meine Analyse ergab, dass 3 der 5 Access-Points überhaupt keine Aktivität des Radios mehr haben. Diese senden und empfangen nichts mehr, sind jedoch über LAN ganz normal erreichbar.
Ich habe die EInstellungen der 3 AP über den Browser überprüft, konnte jedoch keinen Fehler entdecken. Alle 5 Access-Points sind exakt gleich konfiguriert. Der Unterschied liegt natürlich in der Adressierung und dem Radio-Channel. DIes ist auch richtig so.

Ein Kaltstart und Reset hat nichts gebracht.
Ein Firmware-Update und Update von VxWorks auf IOS hat auch kein positives Ergebnis gebracht.

Hat jemand schon mal so ein oder ähnliche Probleme mit den Cisco Access-Points gehabt?

Wie gesagt, 2 von 5 Access-Points funkionieren noch. Die Frage ist, wie lange. Im Moment reichen diese beiden AP nicht mehr aus, um die ganze Halle mit WLAN abzudecken.
Entsprechend ist die Laune der Kollegen, die mit den Scannern arbeiten müssen und Ware erfassen/einscannen müssen.

Danke im voraus.

Philipp
Mitglied: aqui
03.03.2006 um 21:45 Uhr
Das ist ein bekanntes Problem dieser alten von Aironet übernommenen APs. Die Radiosoftware (sitzt in einem internen Flash) hat entweder einen Flashfehler oder ist versehentlich überschrieben worden. Meines Wissens ist das mit Bordmitteln nicht hinzubekommen und die Maschinen müssen RMA't werden. Hoffe sie sind noch in Garantie...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Access Point Array Cisco
Frage von receiverboxLAN, WAN, Wireless5 Kommentare

Hallo, beim stöbern hier bin ich über die Konzepte von AP Arrays gefallen. Nachdem ich gerade auf den 3 ...

LAN, WAN, Wireless

Cisco Access Point bei Netzwerkumbau umkonfigurieren

Frage von DrCoxLAN, WAN, Wireless9 Kommentare

Ich habe hier einen Cisco WAP551 - Accesspoint stehen. Nachdem nun heute die Internetverbindung umgestellt wurde (diese wird nun ...

LAN, WAN, Wireless

Bessere Access Points als Cisco WAP

Frage von stephan902LAN, WAN, Wireless30 Kommentare

Hallo, gibt es im Preisbereich <300€ bessere Access Points als die Cisco WAP 371? Ich bin mit diesen hinsichtlich ...

LAN, WAN, Wireless

Was ist ein Access point?

Frage von miramaneeLAN, WAN, Wireless4 Kommentare

Hallo, ich werde meinen Hybrid Tarif bei der Telekom kündigen. Mein Arbeitszimmer ist sehr weit weg so gute 7 ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...