Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Diensten

Mitglied: gutschialpha

gutschialpha (Level 1) - Jetzt verbinden

08.04.2005, aktualisiert 09.04.2005, 3572 Aufrufe, 1 Kommentar

einige starten nicht

Hi Leutz,

ich hab ein ganz komisches Problem:
ich hab hier einen 2003 Standard Server stehen, der ein Inplace Upgrade von NT 4.0 auf anderer Hardware bekommen hat.
Nun starten einige Dienste von Backup Exec und Volumenschattenkopie nicht mehr. sie geben auch keine Antwort zurück. Wenn ich was an den Einstellungen verändern will, hängt sich die Mangement Konsole auf.
Kenn jemand das Problem?

mfg gustchia
Mitglied: fritzo
09.04.2005 um 18:59 Uhr
der ein Inplace Upgrade von NT 4.0
auf anderer Hardware bekommen hat.

*uhhrrrrrggghhhhhh!!!!! *

Nun starten einige Dienste von Backup Exec
und Volumenschattenkopie nicht mehr.

Einigermaßen logisch, daß Problene auftreten. Inplace Upgrade auf einem NT4, der auf W2K3 gepusht wird, verursacht in den meisten Fällen Probleme. Ich mache persönlich keine Inplace Upgrades, noch nicht mal bei Workstations.

Wenn ich was an den Einstellungen verändern will, hängt sich die Mangement Konsole
auf.

Welche, die "services.msc"? Du kannst notfalls zB mit dem Befehl "sc.exe" Einstellungen für Dienste setzen. Ansonsten versuch mal, in der Registry unter HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services die entsprechenden Keys zu finden und prüf die Einstellungen dort. Eventuell laufen die Dienst auch deswegen nicht, weil sie nicht kompatibel mit W2K3 sind - dann solltest Du die Version updaten.

Grüße,
fritzo
Bitte warten ..
Ähnliche Inhalte
Basic

Visual Basic Dienste Service erstellen Problem

Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

Batch & Shell

Dienst ohne Benutzeranmeldung beenden

Frage von AlphaGenBatch & Shell10 Kommentare

Hallo liebe Community, folgendes Problem: Ich habe eine Exe geschrieben, die über eine Batchdatei mittels Aufgabenplanung aufgerufen wird um ...

Server

Kann httpd Dienst nicht starten.

gelöst Frage von Mr.FSB311Server13 Kommentare

Ich habe bei 1blu einen vServer mit dem OS:centos-6-x86_64 Der httpd Dienst wird mir im Virtuzzo Panel als gestoppt ...

Visual Studio

Windows Dienste installieren unter vb.net

Frage von Herbrich19Visual Studio5 Kommentare

Hallo, Wie kann ich unter vb.net einen eigenen Windows Dienst installieren? Würde es gerne mit einen Parameter installieren LG, ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall8 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...