Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit der Ereignisanzeige Windows Server 2003

Mitglied: ToffiFee

ToffiFee (Level 1) - Jetzt verbinden

02.03.2005, aktualisiert 04.03.2005, 11198 Aufrufe, 6 Kommentare

Ereignisanzeige meldet Fehler bei Zugriff

Also, folgendes Problem:
wir haben einen server mit Windows 2003 Server. Wenn man auf diesem auf die Ereignisanzeige (lokal) zugreifen möche, erscheint folgende fehlermeldung:
Der Vorgang auf "Anwendung" wurde nich abgeschlossen,
Zugriff verweigert
Dieses Problem haben wir nicht nur auf einem Server, sondern auf mehreren, ich würde mich echt freuen, wenn man mir hier helfen könnte, viele Grüße,
ToffiFee
Mitglied: gemini
02.03.2005 um 15:32 Uhr
Läuft der Dienst 'Ereignisanzeige' überhaupt?

~~~~~~~~~~~~~~~~~~~~~~~~
Aus: http://spotlight.de/nzforen/mbo/m/mbo-1080568416-7472.html

Re: Ereignisanzeige - Zugriff verweigert!!!

Hallo,
ich habe das selbe Problem gehabt. Problem war, das der Administrator
in zich verschiedenen Gruppen Mitglied war. Nachdem wir dies zurück in den Orginalzustand zurückgesetzt hatten, war das Problem weg.

Viel Glück!
~~~~~~~~~~~~~~~~~~~~~~~~
Bitte warten ..
Mitglied: ToffiFee
03.03.2005 um 11:43 Uhr
Also, vielleicht sollte ich noch hizufügen, dass dieses Problem nur an den Servern auftritt, die auch als Domänencontroller dienen, und das wirklich nur auf windows Server 2003, nicht bei 2000. Danke an Gemini, aber wir können den Admin nicht blind aus diversen Gruppen kicken, weil das da schon seinen Sinn hat, dass der da drin ist. Trotzdem dankeschön...
Bitte warten ..
Mitglied: gemini
03.03.2005 um 12:59 Uhr
Die Aussage stammt aus einem anderen Forum, ist also nicht auf meinem Mist gewachsen.
Es hat auch niemand von 'blind aus diversen Gruppen kicken' gesprochen.

Sie zielt m. E. auch auf eine Situation in der auf den Administrator durch zusätzliche Gruppenmitgliedschaften Rechte wirken, die ihm letztendlich den Zugriff verwehren.
Dies wäre bspw. der Fall wenn einer Gruppe der der Admin angehört irgendwo ein Recht explizit verweigert wird. In diesem Fall ist auch der Admin trotz seines Status ausgesperrt.
~~~~~~~~~~~~~
Wie schauts denn aus, wenn der Zugriff als Administrator Remote, also über "Verbindung mit anderem Computer herstellen" erfolgt?
Bitte warten ..
Mitglied: ToffiFee
03.03.2005 um 13:11 Uhr
Boa, respekt, du hast das Talent, Sätze zu verfassen, bei denen man am Ende vergessen hat, was man am Anfang gelesen hat ;-P. Aber jetzt habe ich auch verstanden was du meinst. Wir werden uns drum kümmern, ich melde mich sonst nochmal, aber in erster Linie muss ich mich für deine Hilfe bedanken, ist zwar kein Fehler, der jetzt die ganze EDV Abteilung lahmlegen würde, aber das ist auf jeden Fall ärgerlich. also, ich melde mich, und vielen Dank auch, die
ToffiFee
Bitte warten ..
Mitglied: gemini
03.03.2005 um 17:39 Uhr
Boa, respekt, du hast das Talent, Sätze
zu verfassen, bei denen man am Ende
vergessen hat, was man am Anfang gelesen hat
Findest Du!?

Nachfolgend eine kleine Auswahl von Werken, die dich, nachdem du dich ihrer Lektüre einmal hingegeben hast, sicherlich davon überzeugen werden, wie einfach, prägnant und geradlinig, mit einem Wort ausgedrückt leicht verständlich, meine Ausdrucksweise doch ist
http://www.amazon.de/exec/obidos/ASIN/3518282034/qid=1109867431/sr=2-1/
http://www.amazon.de/exec/obidos/ASIN/3518093274/qid=1109867492/sr=2-2/ ...
Bitte warten ..
Mitglied: ToffiFee
04.03.2005 um 08:21 Uhr
¿?¿Au weia, ich bevorzuge an dieser Stelle dann doch die etwas weniger Anspruchsvollen Kriminalromane von Max Allan Collins, ich fürchte mein Intellekt reicht für solche Art der Literatur nicht aus... Auf Deutsch: Danke nein, das ist mir einfach zu hoch ;-P
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 und 2003 Server DNS-Problem
gelöst Frage von Laurin-443Windows 74 Kommentare

Hallo , Ausgangslage : Windows 2003 Server und 5 Winodws XP Pro Clients . Alles funktioniert einwandfrei . Vor ...

Windows Server

Cleartype Problem bei windows server 2003 std

gelöst Frage von Nuzer2012Windows Server4 Kommentare

Hallo ! Ich habe immernoch das Prblem mit dem Schriftrendering nach dem Update (KB 3013455). Cleartype geht nicht mehr. ...

Exchange Server

Problem mit ActiveSync Exchange Server 2003

Frage von addamainExchange Server

Hallo zusammen, ich habe ein Problem mit ActiveSync auf einem Exchange 2003. Das Problem ist folgendes: Android Handys funktionieren ...

Exchange Server

Exchange 2003 (Windows Server 2003)

gelöst Frage von ET-StudentExchange Server6 Kommentare

Hallo alle zusammen ich hab auf einem alten Server Microsoft Server 2003 und Exchange 2003 installiert und es läuft ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 6 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 9 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...