Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Exchange 2003 und SPAM Email Versand

Mitglied: Sess89

Sess89 (Level 1) - Jetzt verbinden

21.02.2011 um 13:15 Uhr, 3287 Aufrufe, 2 Kommentare

Seit einiger Zeit verschickt unser Exchange 2003 Server einige bis sehr viele SPAM Emails an intern und extern.
Ich habe mir schon einige Internetseiten zu diesem Thema durchgesehen aber bisher noch keine passende Lösung gefunden und stehe derzeit kurz davor, dass ich bei Microsoft nach einem Techniker anfrage.
Da diese aber nicht die günstigste Lösung sind, wollte ich es vorher noch bei einem Forum versuchen.
Im vorhinein schon einmal ein Danke!

Anbei noch ein Auszug unseres Exchange Server Logs:

2011-2-9 18:11:3 GMT 192.168.1.2 246-61-94-178.pool.ukrtel.net - MAILSERVER 192.168.1.2 office@*unsereDomäne*.com 1019 MAILSERVERwY6YHkidc0000000c@*unserMailserver*.local 0 0 2240 3 2011-2-9 18:11:2 GMT 0 Version: 6.0.3790.4675 - - office@*unsereDomäne*.com -
2011-2-9 18:11:3 GMT 192.168.1.2 246-61-94-178.pool.ukrtel.net - MAILSERVER 192.168.1.2 me@*unsereDomäne*.com 1019 MAILSERVERwY6YHkidc0000000c@*unserMailserver*.local 0 0 2240 3 2011-2-9 18:11:2 GMT 0 Version: 6.0.3790.4675 - - office@*unsereDomäne*.com -
2011-2-9 18:11:3 GMT 192.168.1.2 246-61-94-178.pool.ukrtel.net - MAILSERVER 192.168.1.2 qpcxfg@*unsereDomäne*.com 1019 MAILSERVERwY6YHkidc0000000c@*unserMailserver*.local 0 0 2240 3 2011-2-9 18:11:2 GMT 0 Version: 6.0.3790.4675 - - office@*unsereDomäne*.com -

2011-2-6 17:39:3 GMT 192.168.1.2 client-200.121.3.216.speedy.net.pe - MAILSERVER 192.168.1.2 me@*unsereDomäne*.com 1019 8718205547.M514JQE3198726@qszwe.cvcfjyacs.va 3 0 5140 4 2011-2-6 17:39:1 GMT 0 Version: 6.0.3790.4675 - - ik3dmattiozzi.leonida@margroup.it -
2011-2-6 17:39:3 GMT 192.168.1.2 client-200.121.3.216.speedy.net.pe - MAILSERVER 192.168.1.2 cf@*unsereDomäne*.com 1019 8718205547.M514JQE3198726@qszwe.cvcfjyacs.va 3 0 5140 4 2011-2-6 17:39:1 GMT 0 Version: 6.0.3790.4675 - - ik3dmattiozzi.leonida@margroup.it -
2011-2-6 17:39:3 GMT 192.168.1.2 client-200.121.3.216.speedy.net.pe - MAILSERVER 192.168.1.2 ima20fp@*unsereDomäne*.com 1019 8718205547.M514JQE3198726@qszwe.cvcfjyacs.va 3 0 5140 4 2011-2-6 17:39:1 GMT 0 Version: 6.0.3790.4675 - - ik3dmattiozzi.leonida@margroup.it -
2011-2-6 17:39:3 GMT 192.168.1.2 client-200.121.3.216.speedy.net.pe - MAILSERVER 192.168.1.2 domqnqhn@*unsereDomäne*.com 1019 8718205547.M514JQE3198726@qszwe.cvcfjyacs.va 3 0 5140 4 2011-2-6 17:39:1 GMT 0 Version: 6.0.3790.4675 - - ik3dmattiozzi.leonida@margroup.it -

2011-2-17 23:45:54 GMT 192.168.1.2 *unserMailserver*.local.local - MAILSERVER 192.168.1.2 admin@nfinplconline.com 1020 MAILSERVERFRaqbC8wS0000003a@*unserMailserver*.local 3 0 32840 50 2011-2-16 10:47:52 GMT 0 Version: 6.0.3790.4675 - - notice@ppal.com -
2011-2-17 23:45:54 GMT 192.168.1.2 *unserMailserver*.local.local - MAILSERVER 192.168.1.2 admin@nisbetmedia.co.uk 1020 MAILSERVERFRaqbC8wS0000003a@*unserMailserver*.local 3 0 32840 50 2011-2-16 10:47:52 GMT 0 Version: 6.0.3790.4675 - - notice@ppal.com -
2011-2-17 23:45:54 GMT 192.168.1.2 *unserMailserver*.local.local - MAILSERVER 192.168.1.2 admin@njmorris.com 1020 MAILSERVERFRaqbC8wS0000003a@*unserMailserver*.local 3 0 32840 50 2011-2-16 10:47:52 GMT 0 Version: 6.0.3790.4675 - - notice@ppal.com -
2011-2-17 23:45:54 GMT 192.168.1.2 *unserMailserver*.local.local - MAILSERVER 192.168.1.2 admin@nluug.nl 1020 MAILSERVERFRaqbC8wS0000003a@*unserMailserver*.local 3 0 32840 50 2011-2-16 10:47:52 GMT 0 Version: 6.0.3790.4675 - - notice@ppal.com -


192.168.1.2 - interne Server-IP vom Exchange Server

Ich hoffe mir kann jemand bezüglich diesen Problems ein par Hinweise darauf geben was ich tun kann!

Danke!
Mitglied: mustangdriver
21.02.2011 um 14:54 Uhr
Kann hier Kaspersky Exchange für den Exchange Server und Kaspersky Workstation für die Clients empfehlen.
Da hat sich in irgendeinem Client ein Trojaner eingenistet...
Bitte warten ..
Mitglied: Sess89
21.02.2011 um 15:06 Uhr
Wir haben Trend Micro Security Agent im Einsatz am Server und den Clients. Virus wurde nicht gefunden
gibt es eine Möglichkeit nachzuvollziehen von welchem PC das ganze ausgeht um die Suche eingrenzen zu können?

mfg und Danke
Bitte warten ..
Ähnliche Inhalte
E-Mail

DRINGEND!: Jede Email wird als "spam" markiert

Frage von D1Ck3nE-Mail12 Kommentare

Hallo zusammen, ich habe ein ziemlich doofes Problem: Der KMLS-AntiSpam (Kaspersky) auf unserem Mail-Server (Ubuntu 14.04 mit Cyrus) markiert ...

Erkennung und -Abwehr

Email Anti-Spam-Dienste

Frage von luklukErkennung und -Abwehr4 Kommentare

Hallo zusammen, wir haben derzeit einen Anbieter für Anti-Spam, der unseren Vertrag gekündigt hat, da die den Dienst in ...

Exchange Server

Problem mit email bei exchange

Frage von jensgebkenExchange Server2 Kommentare

hallo gemeinschaft ich habe ein exchange server wenn die cleints im localen netz sind, dann kann ich über das ...

Outlook & Mail

PDF nach Email Versand verändert

gelöst Frage von DanielZ87Outlook & Mail4 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem. Sobald ich eine Email mit PDF Anhang versendet und der Empfänger Sie ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...