Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Exchange-Dienst

Mitglied: 100133

100133 (Level 1)

31.08.2011 um 15:27 Uhr, 4550 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem. Beim Versuch, in Exchange Server 2007 eine neue Adressenrichtlinie hinzufügen, bekam ich folgende Fehlermeldung:

"Es kann kein Exchange 2007-Server mit aktivem Adresslistendienst gefunden werden."

In Google habe ich mich erkundigt, dass es an dem Dienst "Microsoft Exchange-Systemaufsicht" liegt, der nicht gestartet sein soll. Aber wenn ich die Konsole "Dienste" öffne, finde ich nur diese Dienste:

  • Microsoft Exchange Active Directory-Topologiedienst
  • Microsoft Exchange EdgeSync
  • Microsoft Exchange Antispamaktualisierung
  • Microsoft Exchange Transport
  • Microsoft Exchange Transportprotokollsuche
  • Microsoft Exchange Überwachung

Welchen Dienst soll ich nun (neu) starten? Wo befindet sich der Dienst "Microsoft Exchange-Systemaufsicht"? Wie behebe ich dieses Problem?

Danke für eure Antworten im Voraus!

LG tux170
Mitglied: unzhurst
31.08.2011 um 15:33 Uhr
Hmmm, der Dienst kommt eigentlich über Installation der Mailbox Rolle automatisch mit dazu
und muss dann natürlich auch gestartet sein. Hast du den Server neu installiert - ist da beim Setup
ggf. was schief gelaufen?

Was soll der Server für Rollen inne haben?

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: 100133
01.09.2011 um 12:42 Uhr
Hallo,

das Problem ist gelöst. IPv6 war deaktiviert. Dadurch konnten viele Dienste nicht gestartet werden.

LG tux170
Bitte warten ..
Ähnliche Inhalte
Windows Server
Exchange Dienste starten
gelöst Frage von butch12Windows Server4 Kommentare

Hallo, seit gestern hat ein Dienst auf einem DC Server Blue Screen verursacht, das Problem für den Bluescreen konnte ...

Exchange Server
Exchange Dienst fällt aus
gelöst Frage von racer1601Exchange Server4 Kommentare

Guten Morgen ich habe ein Problem mit einem Mail Proxy. erstmal zum Konstrukt. Hinter der Watchguard Firewall hängt für ...

Exchange Server

WMI Dienst nicht vorhanden Exchange Migration

Frage von AlternativendeExchange Server12 Kommentare

Hallo zusammen, ich bin derzeit damit beschäftigt einen völlig lokal agierenden Exchange von einm Server auf einen anderen umzuziehen. ...

Basic

Visual Basic Dienste Service erstellen Problem

Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 6 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 13 StundenWindows 101 Kommentar

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless22 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server19 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...