Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Exchange-Dienst

Mitglied: 100133

100133 (Level 1)

31.08.2011 um 15:27 Uhr, 4567 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem. Beim Versuch, in Exchange Server 2007 eine neue Adressenrichtlinie hinzufügen, bekam ich folgende Fehlermeldung:

"Es kann kein Exchange 2007-Server mit aktivem Adresslistendienst gefunden werden."

In Google habe ich mich erkundigt, dass es an dem Dienst "Microsoft Exchange-Systemaufsicht" liegt, der nicht gestartet sein soll. Aber wenn ich die Konsole "Dienste" öffne, finde ich nur diese Dienste:

  • Microsoft Exchange Active Directory-Topologiedienst
  • Microsoft Exchange EdgeSync
  • Microsoft Exchange Antispamaktualisierung
  • Microsoft Exchange Transport
  • Microsoft Exchange Transportprotokollsuche
  • Microsoft Exchange Überwachung

Welchen Dienst soll ich nun (neu) starten? Wo befindet sich der Dienst "Microsoft Exchange-Systemaufsicht"? Wie behebe ich dieses Problem?

Danke für eure Antworten im Voraus!

LG tux170
Mitglied: unzhurst
31.08.2011 um 15:33 Uhr
Hmmm, der Dienst kommt eigentlich über Installation der Mailbox Rolle automatisch mit dazu
und muss dann natürlich auch gestartet sein. Hast du den Server neu installiert - ist da beim Setup
ggf. was schief gelaufen?

Was soll der Server für Rollen inne haben?

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: 100133
01.09.2011 um 12:42 Uhr
Hallo,

das Problem ist gelöst. IPv6 war deaktiviert. Dadurch konnten viele Dienste nicht gestartet werden.

LG tux170
Bitte warten ..
Ähnliche Inhalte
Windows Server
Exchange Dienste starten
gelöst Frage von butch12Windows Server4 Kommentare

Hallo, seit gestern hat ein Dienst auf einem DC Server Blue Screen verursacht, das Problem für den Bluescreen konnte ...

Exchange Server
Exchange Dienst fällt aus
gelöst Frage von racer1601Exchange Server4 Kommentare

Guten Morgen ich habe ein Problem mit einem Mail Proxy. erstmal zum Konstrukt. Hinter der Watchguard Firewall hängt für ...

Exchange Server

WMI Dienst nicht vorhanden Exchange Migration

Frage von AlternativendeExchange Server12 Kommentare

Hallo zusammen, ich bin derzeit damit beschäftigt einen völlig lokal agierenden Exchange von einm Server auf einen anderen umzuziehen. ...

Basic

Visual Basic Dienste Service erstellen Problem

Frage von DeBiggingBasic1 Kommentar

Hallo, habe ein kleines Problem mit einem erstellten Visual Basic Dienst. Der Dienst soll eine auf dem System befindliche ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless14 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...