Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Exchenge Server

Mitglied: suermu

suermu (Level 1) - Jetzt verbinden

20.11.2005, aktualisiert 15:32 Uhr, 2474 Aufrufe, 1 Kommentar

Hallo

Ich habe ein kleines Problem mit meinem Exchange 2003 Server.

Ausgangslage:
Wir beschäftigen bei und in der Firma einige Freiberufliche Entwickler, welche auf Lotus entwickeln. Aus diesem Grund haben wir auch einen eigenen Lotus Notes Server, welcher unserer E-Mails und Webs verwaltet.
Seit einiger Zeit habe ich bei uns nun einen Windows 2003 SBS mit einem Exchange 2003 im Einsatz. Denn wir möchten Notes ablösen.
Der Exchange geht nun die Mails vom Notes holen und sendet diese auch. Das läuft alles wunderbar.

Wenn ich jedoch jemanden von uns, der nicht über das Exchange läuft, ein Mail senden will, dann geht das nicht. Es gibt immer eine Fehlermeldung, er kann den User nicht finden.

Muss ich auf dem Exchange noch etwas einstellen?

Wer kann mir da helfen?

Danke und Gruss
suermu
Mitglied: MajorTom67
20.11.2005 um 15:32 Uhr
Hi suermu,
lege einfach für den entsprechenden User ein Exchange-Postfach an und trage unter Adressierung von Hand die Lotus-Adresse ein, dann müßte es funzen.
Ciao,
Tom
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Anmelde Server Offline-Problem
Frage von Grausi78Windows Netzwerk4 Kommentare

Hallo Leute, ich habe derzeit ein Problem bei dem ich überhaupt nicht mehr weiter weiß ich hoffe jemand von ...

Windows Installation
Win2003 Server HDD Problem
gelöst Frage von kally2001Windows Installation7 Kommentare

Hallo zusammen, wir sind ein kleines Unternehmen,deswegen betreue ich den Win2003 Domain Controller. Was bis Vorgestern auch gut funktionierte. ...

Windows Server
Problem Server Sicherung
Frage von ralhueWindows Server6 Kommentare

Ich habe einen Server 2012 R2 neu auf einen Rechner mit UEFI und GPT aufgesetzt. Keinerlei Programme installiert, lediglich ...

Netzwerkmanagement
Problem mit DLNA Server in DMZ
Frage von haye81Netzwerkmanagement4 Kommentare

Hallo. Ich habe folgendes Problem: Ich habe ein QNAP-NAS in einer DMZ (Subnetz: 10.23.4.0/24) auf diesem NAS läuft ein ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...