Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem GPO in Filialen nur teilweise verarbeitet

Mitglied: Spaceman75

Spaceman75 (Level 1) - Jetzt verbinden

11.10.2006, aktualisiert 12.10.2006, 4828 Aufrufe, 7 Kommentare

Hallo Gemeinde,

ich habe da ein Problem mit meiner GPO was ich hier gerne schildern möchte und hoffe das mir jemand helfen kann.
Ausgangslage:
Ich habe eine AD auf Basic Win2003 Standard englisch.
Ich habe mehrere GPO`s mit der ich unter anderem folgendes verteile:

- WSUS Einstellungen
- Bildschirmschoner
- Systemzeit
- Internet Einstellungen
- usw.

In meinem Hauptsitz funktionieren diese GPO`s ohne Probleme. Sobald ich etwas ändere zieht der Client diese nach einer gewissen Zeit. Wenn ich einen Client aus einer Filiale in das LAN von meinem Hauptsitz nehme funktionieren diese GPO`s auch ohne Probleme. Sobald ich allerdings diesen oder einen anderen Client in eine Filiale nehme ziehen alle Einstellungen bis auf eine, und zwar die für die Internet Einstellungen. Das ist das was ich bis jetzt rausgefunden habe. Es wird zwar die Startseite einmal gezogen, sobald eine Änderung gemacht wird, wird diese in den Filialen ignoriert. Die Proxy Einstellungen werden erst gar nicht gezogen. Ich habe z.b in der GPO eingestellt das der User die Proxy Einstellungen nicht ändern darf, diese wird allerdings einmalig gezogen. Sobald ich diese Einschränkung zurück nehme ignoriert der Client das in der Filiale. Es scheint so, als ob diese Einstellungen nur ab und zu, oder gar nur teilweise gezogen wird. Wird der Client ohne eine Änderung an der Konfig in das LAN des Hauptsitz gesetzt, läuft alles einwandfrei. Im Event Log steht auch das die GPO erfolgreich abgearbeitet worden ist.
Betriebssystem ist von den Client`s Windows 2000 SP4, WinXP SP2.
Zwischen den Filialen sind keine Firewall`s die irgendetwas blocken könnten.
Es geht um 12 Filialen. Bei allen habe ich dieses Problem.
Ich kann allerdings einen Client in einer Filiale in die AD Domäne aufnehmen, ohne Probleme, allerdings funktionieren wie oben beschrieben nicht alle GPO`s.
Die WAN Strecke beträgt 600/100 und ist nicht mal zu 30% ausgelastet.

Ich hoffe das mir hier jemand helfen kann.


Gruss

Spaceman
Mitglied: Bandit600
12.10.2006 um 08:55 Uhr
ich nehme an, dass du in den außenstellen eine dsl oder isdn-verbindung hast... da kann es zu zeitüberschreitungen kommen.

es gibt in den gpo eine richtlinie für langsamere geschwindigkeiten.. die müsste irgendwie mit "slow connections" oder so heißen (google). diese legt fest, was bei langsameren verbindungen getan werden soll.

hatten das problem auch, und nach der änderung der einstellung hat sich das prob in luft aufgelöst. alternativ kannst du ja auch gucken, welche ergebnisse das übertragen der gpo brachte.
Bitte warten ..
Mitglied: Spaceman75
12.10.2006 um 09:16 Uhr
Moin,

danke für die Info. Ich habe eine 600/100 kbit DSL Leitung.
An die Option mit der langsamen Verbindung habe ich auch schon gedacht.
Nur ich weiss nicht genau was ich am besten einstellen soll und wie ich dann das Ergebnis der GPO Übertragung auswerten kann.

Hast du einen Tipp.


Gruss, Spaceman
Bitte warten ..
Mitglied: Bandit600
12.10.2006 um 09:22 Uhr
auswerten der gpo übertragung funktioniert glaub ich per gpresult

ne 6000er-adsl-leitung.. auf beiden seiten??
Bitte warten ..
Mitglied: Spaceman75
12.10.2006 um 09:34 Uhr
Danke für den Tip.
Nein, eine 600 kbit Leitung, nicht 6 Mbit.
Bitte warten ..
Mitglied: Bandit600
12.10.2006 um 09:40 Uhr
eine 600kbit-leitung, sprich eine 75 kb/s-leitung... - nur so interessehalber: was ist da sfür ein anschluss? hast du auf der hauptsitz-seite auch einen solchen anschluss? wenn ja, hättest du da ja einen upload von 100 kbit, was ner doppelten modemgeschwindigkeit gleich kommt... das gibt auf jeden fall ein problem mit der zeitüberschreitung

hier mal m$ artikel zum thema, evtl helfen diese ja..:

http://www.microsoft.com/germany/technet/datenbank/articles/600865_11.m ...

http://support.microsoft.com/kb/811525/DE/

http://www.support.microsoft.com/kb/227369/de
Bitte warten ..
Mitglied: Spaceman75
12.10.2006 um 09:50 Uhr
Danke, ich werde mir diese mal anschauen.
Also ich habe auf der Hauptsitz eine MPLS Anbindung mit 2 Mbit/s und auf der Seite der Filiale einen DSL Anschluss 600 kbit/s.

Noch eine Frage habe ich Nachteile wenn ich die Client`s das gpo per langsame Verbindung bekommen. also wird z.b das arbeiten, anmelden langsamer?
Bitte warten ..
Mitglied: Bandit600
12.10.2006 um 10:47 Uhr
erfahrungsmäßig: nein
Bitte warten ..
Ähnliche Inhalte
Windows Server

Standarddrucker per GPO - GPO wird nicht verarbeitet

Frage von QugartWindows Server10 Kommentare

Hallo zusammen! Ich steh (mal wieder) vor einem für mich unlösbaren Problem. Netzwerkdrucker auf einem W2k3R2 (ja, ich weiß, ...

Windows Server

GPO Ordnerumleitung wird nur teilweise übernommen

Frage von BirdyBWindows Server1 Kommentar

Hallo zusammen, ich habe hier die folgende Ausgangslage: Domain mit Windows 2012-Servern, Benutzer arbeiten auf einem RemoteDesktopSessionHost. Aus Kostengründen ...

Router & Routing

Routing - Netzwerk Problem - zwischen Filiale und Zentrale

gelöst Frage von clonexRouter & Routing12 Kommentare

Hallo, ich habe zwei Netze, welche per Provider MPLS geschaltet wird. Bzw. es nur am Hauptstandort ein Outbreak gibt. ...

Windows Server

Loginscript wird nicht verarbeitet

Frage von franksigWindows Server17 Kommentare

Hallo zusammen, Ich hab mal wieder ein leidiges Loginscriptproblem, Ausgangslage: es git eine GPO Namens "Loginskript-Produktion" ich habe dort ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 12 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke44 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...