Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Grafikkarte

Mitglied: rapito2

rapito2 (Level 1) - Jetzt verbinden

16.10.2006, aktualisiert 11:54 Uhr, 3836 Aufrufe, 7 Kommentare

Hallo und einen schönen Tag wünsche ich.
Meiner hat auch schön begonnen bis ich meinen Rechner heute Morgen angeschaltet habe und es, wie in letzter Zeit des öfteren, zu meinem Problem kam.
Wenn ich meinen Rechner starte ist meine Grafikeinstellung nicht mehr vohanden. Wenn ich mich dann in Windows einlogge zeigt er mir an das er eine neue Hardwarekomponente gefunden hätte (die Grafikkarte), die ist aber schon von Anfang an im Rechner eingebaut (vom Werk). Ich dachte nagut startest du mal neu (so hat sich der Fehler in letzter Zeit immer aufgehaben), aber heute nichts da. Der Fehler bleibt auch noch öfteren aus- und wieder anschalten. Ich habe auch schon geschaut ob evtl. die Karte nicht ordentlich auf dem Steckplatz sitzt, aber da ist alles in Orndung. Strom bekommt sie auch (da die LED auf ihr leuchtet), der Lüfter dreht sich auch. Ja und nun weis ichhalt nicht mehr weiter. Evtl. liegt es ja am Treiber oder so.
Achja ich habe eine NVIDIA Gforce 6600 GT bzw. 6800 GT. Auf der Treiber CD steht beides und ich weis nicht recht welche es ist. Achja den Treiber habe ich auch schon versucht zu installieren. Das geht nicht, da sagt er mir das die Hardware nicht vorhanden wäre. Naja alles komisch irgendwie, wäre schön wenn ihr mir helfen könntet.

(Meine genauen Rechnerdaten kann ich euch erst heute Nachmittag geben, da ich gerade auf Arbeit sitz)

MfG
Mitglied: Supaman
16.10.2006 um 10:32 Uhr
treiber deinstallieren und neu installieren. wenn das nicht hilft, system foratiren und neu aufsetzen.
Bitte warten ..
Mitglied: cykes
16.10.2006 um 10:39 Uhr
Hi,

Ich würde die Grafikkarte mal ausbauen und schauen, um welches Modell es sich handelt.
Schreib am besten mal alles, was Du so auf Aufklebern findest hier rein.

Gruß

cykes
Bitte warten ..
Mitglied: rapito2
16.10.2006 um 10:42 Uhr
ok...Also dann mach ich das heute Nachmittag wenn ich zu Hause bin leich mal. Danke für die schnellen Antworten.
Bitte warten ..
Mitglied: Master-of-Disaster2
16.10.2006 um 11:40 Uhr
Hi,

Ich hab eine 6600GT und hatte schon mal ein ähnliches Problem.
Bei mir lag es an den Treibern der Grafikarte. Im Moment hab ich die ForceWare 84.26 drauf und die funktioniert, ist auch noch aktuell genug um die neuesten Spiele zu spielen. Ab den Treibern der 91.xx hatte ich diesen Fehler und mit den Treibern die zur Karte von Werk aus dazu sind kann man ja aktuelle Spiele nicht spielen.

Wenn du willst kann ich dir das Treiberpaket schicken. Es sollte auch für eine 6800GT gehen.
Oder du suchst im Netz danach, ich bin mir sicher, auch da sollte sich etwas finden.

MFG
Bitte warten ..
Mitglied: rapito2
16.10.2006 um 11:43 Uhr
Danke...ja du kannt es mir gern einmal zuschicken, da spar ich mir den Suchaufwand. Aber wie gesagt kann es erst heute Nachmittag testen.
Schick es einfach auf mroell@graphiklounge.de

DANKE.
Bitte warten ..
Mitglied: Master-of-Disaster2
16.10.2006 um 11:52 Uhr
Mail schick ich gerade. 15% hab ich schon von 30MB.
Bitte warten ..
Mitglied: rapito2
16.10.2006 um 11:54 Uhr
Ich danke dir! Jetzt muss es nur noch funkioniern.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Welche Grafikkarte ?
Frage von lemartesGrafikkarten & Monitore8 Kommentare

Nun! Hallo, ich noch mal. Ich wollte mir eventuell eine neue Grafikkarte zulegen. Meine Aktuelle Grafikkarte ist eine Nvidea ...

Grafikkarten & Monitore

ATI Chipsatz Treiber Problem + Grafikkarte wird nicht erkannt

gelöst Frage von KazumaGrafikkarten & Monitore6 Kommentare

Hallo Internetgemeinde, Folgende Situation, Ich habe seit einigen Tagen folgendes Problem und zwar hatte ich einen Rechner komplett neu ...

Hardware

Was sagt diese Verhalten aus? Grafikkarten Problem beim Start

Frage von MeterpeterHardware1 Kommentar

Hallo, Was sagt dir dieses Verhalten : Wenn DVI an der Grafikkarte ist, sehe ich nur ein schwarzes Bild ...

Windows Server

Grafikkarte und RemoteFX

Frage von raba34Windows Server7 Kommentare

In unserem HP ProLiant 840 befindet sich standardmäßig eine Matrox G200-Grafikkarte (oder wahrscheinlich ein Grafik-Chip). Wie ich gelesen habe, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...