Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Installation von SP2

Mitglied: imperial-lord

imperial-lord (Level 1) - Jetzt verbinden

06.08.2006, aktualisiert 07.08.2006, 4325 Aufrufe, 5 Kommentare

hallo, ich habe ein problem! ich habe meinen rechner formatiert, um anschließend mein windows xp home (war auch vorher drauf) und das service pack 2 draufgespielt. nun war das problem, dass sich der rechner nach der installation des sp2 (nach dem reboot) nicht mehr "steuern" ließ. das heißt man kam nicht mal mehr zum desktop, sondern kam nur bis zur der stelle wo windowsladenbalken kommen sollten, die allerdings auch nicht kamen weil der rechner sich an dieser stelle aufhängt.
danach habe ich es mit windows professionell (mit integrirtem sp2) versucht, wo das selbe problem auftrat.

meine frage deshalb, woran kann das liegen????
-cardreader ist ausgeschaltet
-festplatte liegt auf C:
-keine installationsprobleme
-und doch hängt er sich am sp2 TROTZ (nun schon) mehrmaliger formatierung auf! da ist nichts was sp2 "stören" könnte, weil der pc komplett platt ist.


bitte helft mir, ich brauche das sp2 sehr dringend (für adobe premiere)
Mitglied: 22010
06.08.2006 um 21:05 Uhr
Hast du spezielle Hardware in deinem Rechner???

z.B. eine S-ATA HDD


Überprüfe bitte, ob deine Windows Kopie legal ist!!!
Bitte warten ..
Mitglied: Pauliiinsche
06.08.2006 um 21:39 Uhr
Schon mal im Abgesicherten Modus probiert zu starten? Wenn das geht gibt es ein Treiberproblem, wenn es immernoch hängt kann es eigentlich nur ein Treiber/Problem sein, der Fesplatten-Bus, bitte vielleicht nochmal genau schildern was für eine Festplatte (Anschluss) verwendet wird, IDE, SATA, SCSI
Bitte warten ..
Mitglied: thekingofqueens
06.08.2006 um 22:02 Uhr
Lass mal die Festplattte auf Fehler überprüfen, wenn du im abgesicherten Modus überhaupt soweit kommst, z.B. so wie hier beschrieben http://www.windows-tweaks.info/html/scandiskxp.html. Wenn nicht probier es mit einer Reperaturinstallation.
Bitte warten ..
Mitglied: yumper
07.08.2006 um 02:01 Uhr
prüfe doch einmal deinen Arbeitsspeicher
Bitte warten ..
Mitglied: imperial-lord
07.08.2006 um 12:10 Uhr
aah, es hing mit den graikkartentreiber zusammen jetzt geht es mit windows xp home
danke
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora

Problem nach Kolab Groupware installation

Frage von mwagenknechtRedHat, CentOS, Fedora

Hallo zusammen, bei der Kolab Installation unter Centos 7 wird auch ein LDAP Server mit installiert. In diesem Fall ...

Monitoring

Icingaweb2 Installations Problem

gelöst Frage von theoberlinMonitoring18 Kommentare

Hallo zusammen, ich setze gerade ein Monitoring System auf. OpenSuse auf einer HyperV Maschine. Icinga2 habe ich komplett installiert. ...

Linux

Snipe-IT Installation Problem

gelöst Frage von Fenris14Linux2 Kommentare

Guten Tag Community, ich bin mittlerweile mittel-schwer am verzweifeln, da ich es ums verrecken nicht hinbekomme Snipe-IT zu installieren. ...

Windows Installation

DeploymentWorkbench Problem bei der Installation von Windows

gelöst Frage von dakoerryWindows Installation2 Kommentare

Kann mir jemmand sagen was genau schief läuft . Leider werde ich nicht schlau aus dem Fehler Code

Neue Wissensbeiträge
Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 3 TagenSicherheits-Tools2 Kommentare

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Heiß diskutierte Inhalte
Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
Frage von sampleUserWindows 714 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...