Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Problem mit Installation von SP2

Mitglied: imperial-lord

imperial-lord (Level 1) - Jetzt verbinden

06.08.2006, aktualisiert 07.08.2006, 4318 Aufrufe, 5 Kommentare

hallo, ich habe ein problem! ich habe meinen rechner formatiert, um anschließend mein windows xp home (war auch vorher drauf) und das service pack 2 draufgespielt. nun war das problem, dass sich der rechner nach der installation des sp2 (nach dem reboot) nicht mehr "steuern" ließ. das heißt man kam nicht mal mehr zum desktop, sondern kam nur bis zur der stelle wo windowsladenbalken kommen sollten, die allerdings auch nicht kamen weil der rechner sich an dieser stelle aufhängt.
danach habe ich es mit windows professionell (mit integrirtem sp2) versucht, wo das selbe problem auftrat.

meine frage deshalb, woran kann das liegen????
-cardreader ist ausgeschaltet
-festplatte liegt auf C:
-keine installationsprobleme
-und doch hängt er sich am sp2 TROTZ (nun schon) mehrmaliger formatierung auf! da ist nichts was sp2 "stören" könnte, weil der pc komplett platt ist.


bitte helft mir, ich brauche das sp2 sehr dringend (für adobe premiere)
Mitglied: 22010
06.08.2006 um 21:05 Uhr
Hast du spezielle Hardware in deinem Rechner???

z.B. eine S-ATA HDD


Überprüfe bitte, ob deine Windows Kopie legal ist!!!
Bitte warten ..
Mitglied: Pauliiinsche
06.08.2006 um 21:39 Uhr
Schon mal im Abgesicherten Modus probiert zu starten? Wenn das geht gibt es ein Treiberproblem, wenn es immernoch hängt kann es eigentlich nur ein Treiber/Problem sein, der Fesplatten-Bus, bitte vielleicht nochmal genau schildern was für eine Festplatte (Anschluss) verwendet wird, IDE, SATA, SCSI
Bitte warten ..
Mitglied: thekingofqueens
06.08.2006 um 22:02 Uhr
Lass mal die Festplattte auf Fehler überprüfen, wenn du im abgesicherten Modus überhaupt soweit kommst, z.B. so wie hier beschrieben http://www.windows-tweaks.info/html/scandiskxp.html. Wenn nicht probier es mit einer Reperaturinstallation.
Bitte warten ..
Mitglied: yumper
07.08.2006 um 02:01 Uhr
prüfe doch einmal deinen Arbeitsspeicher
Bitte warten ..
Mitglied: imperial-lord
07.08.2006 um 12:10 Uhr
aah, es hing mit den graikkartentreiber zusammen jetzt geht es mit windows xp home
danke
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora

Problem nach Kolab Groupware installation

Frage von mwagenknechtRedHat, CentOS, Fedora

Hallo zusammen, bei der Kolab Installation unter Centos 7 wird auch ein LDAP Server mit installiert. In diesem Fall ...

Monitoring

Icingaweb2 Installations Problem

gelöst Frage von theoberlinMonitoring18 Kommentare

Hallo zusammen, ich setze gerade ein Monitoring System auf. OpenSuse auf einer HyperV Maschine. Icinga2 habe ich komplett installiert. ...

Linux

Snipe-IT Installation Problem

gelöst Frage von Fenris14Linux2 Kommentare

Guten Tag Community, ich bin mittlerweile mittel-schwer am verzweifeln, da ich es ums verrecken nicht hinbekomme Snipe-IT zu installieren. ...

Windows Installation

DeploymentWorkbench Problem bei der Installation von Windows

gelöst Frage von dakoerryWindows Installation2 Kommentare

Kann mir jemmand sagen was genau schief läuft . Leider werde ich nicht schlau aus dem Fehler Code

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 StundePeripheriegeräte

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)24 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server18 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...