Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Intel Application Accelerator

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

29.07.2006, aktualisiert 17:29 Uhr, 4209 Aufrufe, 4 Kommentare

Hallo,

ich hab die letzten Stunden ein Laptop neu aufgesetzt.

Um das letzte i-Tüpfelchen an Leistung aus dem Gerät raus zukitzeln, wollte ich auch den passenden Application Accelerator installieren.
Ich hab Intel unter der entsprechende Bezeichnung gesucht, und hier fündig geworden:

http://www.intel.com/products/chipsets/845mp/index.htm

Ich hab zuerst das Chipset Software Installation Utility installiert und danach wollte ich den Application Accelerator installieren.

Dabei bekomme ich aber die Fehlermeldung:

"Nicht kompatible Hardware. Diese Software kann nicht auf diesem Chipset ausgeführt werden......, lesen Sie in der Liste der unterstützten Produkte....."

So und jetzt kommt der Hammer, in der Liste sind folgende Produkte aufgeführt:

"P III, P 4 (Dazu gehört meiner) Intel 82801AA, 82801AB;....."

warum geht das bei mir nicht?


Kann es dadran liegen, dass bevor ich das Installations Utility von Intel genommen habe, zuerst dieses Utility installiert habe? http://www.chip.de/downloads/c1_downloads_12990876.html

Wie werd ich das falsche Utillity wieder schadensfrei los?


Danke für jede hilfreiche Unterstützung

Huhjukel
Mitglied: thekingofqueens
29.07.2006 um 14:09 Uhr
Es kommt nicht drauf an was für einen Prozessor einsetzt sondern was für ein Mainboard von Intel drin ist.
Bitte warten ..
Mitglied: Huhjukel
29.07.2006 um 14:34 Uhr
Und wie bekomme ich das raus?

Ich hab mal mit dem Intel Chipset Identification Utility geschaut.

Das Tool wirft mir folgendes Ergbniss aus:

Detected Chipset: Intel (r) 845MP/MZ chipset
Memory Controller: 82845
I/O Controller 82801 CAM (ICH3-M)

Welche der Angaben hilft mir jetzt weiter?

Gruß und vielen Dank

Huhjukel
Bitte warten ..
Mitglied: Huhjukel
29.07.2006 um 17:29 Uhr
Hallo thrkingofqueens,

ja genau, das hab ich genommen.

Ich hab mich für Multilanguage entschieden und dann IAA23_Multi.exe ausgeführt.

Also ich bin jetzt echt ein bischen Ratlos.


Mfg Huhjukel
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Problem mit Intel Netzwerkkarte
Frage von kryptos92LAN, WAN, Wireless3 Kommentare

Hallo zusammen, ich habe mir vor kurzem einen Server aus einzelnen Komponenten zusammengebaut, den ich für verschiedene Tests mit ...

Windows Tools
Problem mit Intel RST
gelöst Frage von BadgerWindows Tools2 Kommentare

Hallo, ich habe ein Problem mit Intel RST. Und zwar bekomme ich immer die Meldung "Ihr System meldet ein ...

Windows 7

C:ProgramData-Application Data-Application Data-Application Data-Application Data-Application Data

Frage von crashi09Windows 74 Kommentare

Hallo, habe folgendes Problem an einem Win 7 Pro 32Bit Rechner wie oben zusehen wird dieser Ordner immer wieder ...

Server-Hardware

Intel S3420GPLC Board Problem mit dem Arbeitsspeicher

Frage von gramzowServer-Hardware7 Kommentare

Hallo, ich habe oben genanntes Board mit einem Intel Xeon 3460 Processor und 2x 2GB Arbeitsspeicher laufen. Hat auch ...

Neue Wissensbeiträge
Exchange Server

EDB to PST Konverter - Nicht Gratis aber mit vollem Umfang

Tipp von PixL86 vor 3 StundenExchange Server9 Kommentare

Hallo zusammen, da ich nun ca. eine gefühlte Ewigkeit für einen gratis Konverter (EDB => PST) gesucht habe, möchte ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 7 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 19 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards13 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung10 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...