Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit internem Kartenleser...

Mitglied: waldi26

waldi26 (Level 1) - Jetzt verbinden

27.09.2008, aktualisiert 29.09.2008, 2336 Aufrufe, 1 Kommentar

Hallo,
hab hier folgendes Problem: Rechner startet einwandfrei und schnell. Sobald ich an einem internen USB-Anschluß direkt am Board einen Card-Reader anschließe, passiert es häufig, daß der Rechner bereits beim BIOS-Bildschirm nach Erkennung der IDE-Geräte längere Zeit (ca. 20 Sekunden) hängenbleibt, dann aber normal startet. Dieses Problem tritt nicht immer auf. Ist der Cardreader nicht angeschlossen, tritt das Problem nicht auf.


Hat jemand eine Idee, woran das liegen könnte?



Grüße
waldi26
Mitglied: wobstriker
29.09.2008 um 11:42 Uhr
Das gleiche Problem habe ich mit meiner Externen Festplatte, welche per SATA oder USB angeschlossen ist.

Dein Bios identifiziert deinen USB Cardreader einfach als Laufwerk und deshalb benötigt er Zeit um zu schaun ob doch nicht eine Karte oder so drin ist, von welcher er Booten könnte.

Eine Lösung habe ich als solche nicht, würde aber mal versuchen zu schaun ob es im Bios nicht eine Option gibt, unter dieser du den Cardreader beim Booten so einstellen kannst das er diesen nicht als Bootlaufwerk untersucht.
Bei Laufwerken kannst du ja im Bios als zugriffsart auch "None" einstellen.
Also Boote mal mit angeschlossenen Cardreader und geh dann ins Bios unter Laufwerke und schau mal ob er da aufgelistet ist, wenn ja, den Zugriff da einfach auf "None" stellen, dann müsste er diesen auslassen und Bootet dann ganz normal. Für den Windowsbetrieb dürfte sich nichts ändern, da er ihn da als USB Device eh immer neu erkennt.

MfG
wob
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Http https Problem bei Interner Seite
Frage von grill-itWebbrowser4 Kommentare

Hallo zusammen, bei uns wird intern eine Webseite betrieben. Wenn ich diese mit Chrome oder FireFox über http://<fqdn>:8080 aufrufe ...

Windows 10

Sony vpcca3s1e Treiber für Kartenleser wird nicht installiert

Frage von achkleinWindows 105 Kommentare

Hallo, ich habe Windows 10 64 Bit auf einem Sony VPCCA3S1E neu installiert. Alle Treiber sind mittlerweile installiert, bis ...

Exchange Server

Exchange 2010: Problem mit internem SMTP-Relay

gelöst Frage von da-michiExchange Server3 Kommentare

Hallo zusammen, nach einem Umzug von SBS 2003 auf SBS 2011 habe ich ein Problem mit dem SMTP-Relay am ...

Router & Routing

LAN-internes Routing-Problem nach Wechsel auf Mikrotik RB750

Frage von coltseaversRouter & Routing2 Kommentare

Hallo zusammen, ich habe in einem Firmen-LAN einen Windows Exchange-Server, und mehrere mobile Clients, die über WLAN verbunden sind. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...