Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Habe Problem mit der lsass.exe

Mitglied: 16427

16427 (Level 1)

05.10.2005, aktualisiert 15.10.2005, 6927 Aufrufe, 5 Kommentare

Hallo@all!!!

Habe ein Laptop mit dem Betriebsystem Win XP Professional SP1. Jedes mal, wenn ich diesen hochfahre, krieg ich die Meldung das die lsass.exe nicht auf ein bestimmtes Objekt, aufgrund von fehlenden Rechten, zugreifen kann. Nach dieser Fehlermeldung fährt dieser konsequent wieder runter und startet neu.
Der Laptop ist an einer Windows 2000-Domäne angemeldet.
Ich habe auf diesen auch das Betriebsystem neuaufgesetzt und habe alle mögliche Updates über einen WSUS-Server installiert ( also nicht über die Updateseite von Microsoft aktualisiert). Jedoch trat der Fehler nach einer Anmeldung an der Domäne auf. Ich hatte den Laptop runtergefahren und dann wieder hochgefahren. Dann kam wieder dieser Fehler.
Auf dem Laptop läuft die Sygate Personal Firewall und die Personal Edition von Antivir.
Ich habe da ein Vermutung, dass es der Sasser-Wurm sein könnte, aber dieser weißt ein anderes Verhalten auf. Hoffentlich hat einer einen Vorschlag für, was man dagegen unternehmen könnte.

Schon mal ein Dank im Vorraus
Mitglied: RomanK
06.10.2005 um 10:03 Uhr
Hallo,

macht das Win auch das gleiche wenn du dich lokal anmeldest?

Wenn dies der Fall ist kann es sein das es ein Problem mit den Rechten gibt.
Es ist nämlich möglich sogar dem Betriebssystem die Rechte so zu entziehen, dass es nicht wirklich arbeiten kann.

Gruß RoK
Bitte warten ..
Mitglied: 16427
06.10.2005 um 10:21 Uhr
Hi,

Das Problem ist wenn ich den Rechner hochfahre, krieg ich diese Meldung: "Ein Prozess hat ein Zugriff auf ein Objekt angefordert, aber ihm wurden nicht die Rechte für den Zugriff ersteilt". Diese Meldung taucht auf noch bevor ich mich anmelden kann...
Bitte warten ..
Mitglied: RomanK
06.10.2005 um 10:45 Uhr
Tach,

kommst das auch wenn du in den Abgesicherten Modus fährst?

Wenn nein, dann schau mal was die GPos von der AD auf deiner Kiste wollen.

Ich denke das ist irgendwie ein Rechte problem die von den GPos hervorgerufen werden.

RoK
Bitte warten ..
Mitglied: RomanK
06.10.2005 um 10:47 Uhr
Ach nochwas, deinstallier mal die Firewall und den Antivir.

Es kann sein das die da was blocken was sie nicht sollten.
Bitte warten ..
Mitglied: 16427
06.10.2005 um 10:57 Uhr
Diese Meldung kommt auch bei der Anmeldung im abgesicherten Modus...Ich habe den Lappy jetzt schon zum dritten Mal aufgesetzt. Ich habe sogar das SP2 installiert und alle Updates drauf gehabt. Ich habe ihn auch mal völlig "nackt" an der Domäne angemeldet...nichts...alles ohne Erfolg. Jedes mal, egal auf welche Weise, kommt die Meldung nach dem ich einen Benutzer an der Domäne angemeldet habe und danach den Laptop neugestartet habe. Vielleicht sollte ich doch mal die GPOs durchgehen...

Gruß der Burns ( Bald ein XP-Hasser )
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner

LSASS.EXE verursacht dauerhaften Netzwerktraffic

Frage von Fr4nkiViren und Trojaner2 Kommentare

Hallo Zusammen, mein Windows Server 2012 R2 verursacht seit dieser Nacht dauerhaft ca. 6,5Mbit/s Netzwerktraffic. Ich habe herausfinden können, ...

Windows Server

Schannel 36887 code 20 lsass.exe

Frage von Dexter82Windows Server1 Kommentar

Hallo Gemeinde, keine Ahnung ob dieses Thema schon zu sehr durchgekaut wurde, aber ich komm momentan nicht weiter. Nach ...

Windows Server

Windows SBS 2011: Jeden Tag unerwartete Neustarts (Fehlercode: 0x50006, lsass.exe)

gelöst Frage von Jones93Windows Server18 Kommentare

Hallo alle zusammen, ich habe hier ein Windows SBS 2011 Standard 64-Bit System. Dieser lief nun seit 2 Jahren ...

Server

Problem PHP5.4 Update nun ein Problem

Frage von vServerServer4 Kommentare

Hallo, habe heute auch PHP 5.4 Updatet, nun erhalte ich folgende Meldung: PHP-Quelltext Würde gerne noch auf PHP5.5 ...

Neue Wissensbeiträge
Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 5 StundenWindows Update

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 15 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Sicherheit

Schwachstelle in Intel SPI Flash Firmware kann manipuliert werden

Information von sabines vor 2 TagenSicherheit

Es existiert ein Problem in einigen Intel Chipsätzen, das durch einen lokalen Angreifer genutzt werden könnte. Die Firmware befindet ...

Heiß diskutierte Inhalte
Off Topic
1st , 2nd Level Support Techniker - Patchfeld und Switche etc.
Frage von pixel0815Off Topic30 Kommentare

Moin zusammen, ich weiß gar nicht ob es hier richtig ist, aber mich würde mal interessieren wie ihr das ...

Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk19 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid14 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...