Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit MSI P35 Neo2 und Gigabyte GA-N680SLI-DQ6

Mitglied: winlog

winlog (Level 1) - Jetzt verbinden

17.03.2008, aktualisiert 05.06.2008, 4594 Aufrufe, 3 Kommentare

Hallo liebe administrator.de Gemeinde.

Ich habe atm 2 Probleme die mich vor ein Rätsel stellen.


Ich beginne mal mit dem ersten.

Hierbei ist in einem PC das Mainboard MSI P35 Neo2 installiert. Folgendes Problem tritt hier auf:

- der Rechner startet selbstständig neu, verliert zudem bei längerer Trennung vom Netz die Einstellungen im BIOS und bringt statt dessen die Meldung beim Boot "Warning !!! The previous performance of overclocking is failed"


Was habe ich bisher getan?

- Im Bios die Standard Einstellungen geladen, ohne Erfolg.
- Ein Bios Update durchgeführt, ohne Erfolg.
- Anschlüsse überprüft (Leistung vom Netzteil kontrolliert)
- Grafikkarte getauscht


Der Rechner fährt, wie beschrieben, zwar hoch, stürzt dann aber je nachdem nach 5 Minuten bis hin zu einigen Stunden ab, der Bluescreen, sofern er mal auftritt bezieht sich dabei auf die Fehlermeldung (0x0000008E (0xC0000005, 0x8057B007, etc) wobei die Grafikkarte zu ändern wäre, auch dies habe ich getestet, ebenfalls ohne Erfolg, wie oben beschrieben.

Hier kurz die Eckdaten:

http://s7.directupload.net/images/080317/4c7q9wrj.jpg

Welche Informationen werden von eurer Seite noch zu diesem Fall benötigt?





Das zweite Problem bezieht sich auf das Mainboard Gigabyte GA-N680SLI-DQ6.

Hier tritt folgendes Problem auf:

- Der PC startet ganz normal, man kann auch ohne Probleme mit arbeiten, bis man den Rechner "neustarten" möchte. Denn nun bleibt er hängen, startet kurz und geht wieder aus (ca. 1-2 Sekunden) Schaltet man ihn wieder an, das selbe Problem. Ich muss erst den Rechner vom Netz (spannungsfrei) nehmen und dann nach ca. 5 - 10 Minuten nochmals testen, meistens fährt er dann wieder hoch. Bei Updates oder Installationen die einen Neustart verlangen ist dies sehr nervig.

Hier weis ich ehrlich gesagt nicht woran es liegen könnte. Wenn hierzu Eckdaten zum System, welches sonst sehr stabil läuft, benötigt werden, kann ich die gerne nachreichen.


Ich würde mich über Tips, Anregungen und Hilfe jeglicher Art sehr freuen und bedanke mich im voraus für alle Antworten



Greetz
winlog
Mitglied: aqui
17.03.2008 um 15:42 Uhr
Bei Problem 1 ist ggf. deine BIOS Pufferbatterie auf dem Mainbord leer.
Ein typisches Indiz dafür wenn der Rechner seine BIOS Settings verliert !!!
Bitte warten ..
Mitglied: winlog
17.03.2008 um 16:01 Uhr
Batterie getauscht, das Problem bleibt das gleiche. Ich habe die Spannung für 5 Minuten entfernt (Stecker), gleiche Fehlermeldung tritt wieder auf.

Aber danke für den Tip, leider hat es nichts gebracht.
Bitte warten ..
Mitglied: MagicSibbi
05.06.2008 um 22:40 Uhr
Hallo,

hast du mittlerweile dein Problem mit dem MSI P35 Neo2 in den Griff bekommen? Wenn ja würde mich sehr interessieren wie, denn ich habe mir gerade das gleiche Board gekauft und selbiges Problem
Habe Vista 64 drauf laufen, und WENN er mal läuft, dann richtig gut! Doch wehe er fährt mal runter - ich habe auch schon mal mehr als 30 Versuche gebraucht, bis ich überhaupt wieder ins Bios kam. Und dann, wie bei dir, sind die ehemals gemachten Einstellungen weg. Die Puffer-Batterie habe ich übrigens durchgemessen, sie ist voll - an ihr liegt es nicht.
Bin für jeden Hinweis dankbar.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Gigabyte GA-H61M-D2-B3 welche Grafikkarte ERFAHRUNG

gelöst Frage von matrix-22CPU, RAM, Mainboards5 Kommentare

Hallo Admin-Freunde, habe ein älteres Board im Einsatz, und habe dieses mit einer SSD und Kingston Speicher aufgerüstet :-), ...

CPU, RAM, Mainboards

Gigabyte GA-H55M-UD2H auf 2x4 GB aufrüsten und dann startet Windows nicht mehr

Frage von KaucherCPU, RAM, Mainboards4 Kommentare

Hallo Ich habe 4 Rechner mit Mainboard Gigabyte GA-H55M-UD2H Rev 1.3 BIOS F11 CPU Intel i3 550 Speicher 2x ...

Windows 10

Mainboard Gigabyte GA-870A-USB3 vergisst HDD mit OS W10 nach Updates

gelöst Frage von BassFishFoxWindows 104 Kommentare

Hallo, Wir haben hier mehrere PC mit baugleichen Komponenten wie Mainboard, CPU, Grafik, HDDs, RAM. OS ist W10 PROF ...

Windows Installation

MSI erstellen

gelöst Frage von Romble88Windows Installation6 Kommentare

Hallo, ich habe einige Dateien und Reg-Werte die ich gerne zum MSI zusammen führen würde. Welche Tools gibt es ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 16 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 23 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...