Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Problem mit Netgear FVS318

Mitglied: Greasecurlies

Greasecurlies (Level 1) - Jetzt verbinden

28.09.2011, aktualisiert 23:56 Uhr, 4351 Aufrufe, 7 Kommentare

Routerabbrüche

Hallo, ich habe folgendes Internetproblem in einem kleinem Netzwerk.
Die Internetverbindung im Netzwerk bricht mehrmals am Tag zusammen. Der Router (Netgear FVS318 ist dann per Ping nicht mehr erreichbar, vorher schon. Auch Loginadresse im Browser geht nicht.
4 Clients welche an am Netgear als Switchfunktion hängen, kommen trotzdem weiterhin ohne Probleme auf den Server und koennen untereinander angepingt werden. Die Switchfunktion funktioniert praktisch noch.
Der Router wurde schon getauscht. Das Telekom DSL Modem wurde bereits getauscht, Netzkabel wurden getauscht. Es läuft zwar ein DHCP am Server. Im Router ist nichts dergleichen aktiv.
Schaltet man den DHCP ab, wird auch anderweitig keinerlei IP Adresse vergeben. D.h. auch kein 2. DHCP oder doppelte I aktiv. Telekom hat auch die Leitungen überprüft, ohne Fehler.
Hat jemand noch Ansätze, wo noch ein Fehler liegen koennte. Firmware im Router ist ebenfalls aktuell.

Dank Euch

Josh
Mitglied: brammer
29.09.2011 um 06:15 Uhr
Hallo,

wenn die Hardware schon getauscht wurde, bleibt kaum was anderes als die Leitung übrig.
Der Provider möchte doch einfach mal ein Port Reset druchführen, dann noch mal beobachten.
Wennn das nichts hilft soll der Provider einen 24 Stunden Test machen und die Synchronisierung überprüfen.

brammer
Bitte warten ..
Mitglied: dog
29.09.2011 um 08:44 Uhr
Das hatte ich mit einem FVS124G auch regelmäßig.
Wegwerfen und ein richtiges Gerät kaufen hat da Wunder geholfen
Bitte warten ..
Mitglied: goscho
29.09.2011 um 09:04 Uhr
Zitat von Greasecurlies:
Hallo
Morgen
Die Internetverbindung im Netzwerk bricht mehrmals am Tag zusammen. Der Router (Netgear FVS318 ist dann per Ping nicht mehr
erreichbar, vorher schon. Auch Loginadresse im Browser geht nicht.
Ist er weder von außen (öffentliche IP/DynDNS), noch von innen mit seiner privaten IP-Adresse erreichbar?
4 Clients welche an am Netgear als Switchfunktion hängen, kommen trotzdem weiterhin ohne Probleme auf den Server und koennen
untereinander angepingt werden. Die Switchfunktion funktioniert praktisch noch.
Habt ihr einen Server, welcher auch DNS-Server und DHCP-Server ist?
Der Router wurde schon getauscht. Das Telekom DSL Modem wurde bereits getauscht, Netzkabel wurden getauscht.
Habt ihr auch mal einen Router eines anderen Herstellers probiert?

@dog,
ich kann deinen Frust verstehen, ging mir mit solch einem Gerät auch mal so ähnlich.
Es lag aber nicht an diesem Router.
Hatte bei mir einen FVS124G (wegen Dual-WAN), welcher gelegentlich nicht erreichbar war (ca. alle 3 Monate, 5-7 Tage lang und dann genau einmal in 24h)?
Habe diesen gegen einen FVS336G ersetzt. Auch der hatte dieses Problem.
Durch welche Maßnahme meinerseits das Problem genau behoben wurde, kann ich nicht sagen, nur, dass es nicht mehr besteht.

Der FVS124G arbeitet seither ohne Aussetzer (außer Stromausfall) in einer anderen Location und der FVS336G bei mir.
Ich habe noch viele weitere dieser VPN-Router bei Kunden im Einsatz und auch dort gibt es keine Probleme.
Bitte warten ..
Mitglied: dog
29.09.2011 um 09:10 Uhr
Ich habe den FVS124G sogar von Netgear austauschen lassen und ihn eine Zeit lang einfach nur hingestellt, ohne ihn für irgendwas zu benutzen. Selbst dabei ist das Gerät regelmäßig abgestürzt.
Von der mieserablen Performance und der Sicherheitslücke beim Login wollen wir gar nicht reden.
Bitte warten ..
Mitglied: tmitter2388
29.09.2011 um 09:15 Uhr
Morgen,

genau das Problem hatte ich auch mal mit einem 318.
Ich hatte damals bei dem Kunden eine Cisco Firewall hingestellt und mir das Netgear Ding nochmal angeschaut.
Als ich eine andere Firmware installiert hatte, also nicht die neuste, funktionierte das ganze wieder.
Bitte warten ..
Mitglied: Greasecurlies
29.09.2011 um 21:39 Uhr
Hallo, danke erstmal für die vielen Antworten.

Es scheint ein Virus zu sein. Ist der Server aus, läuft das Internet ohne Probleme. Öffnet man mit dem IE (oder Firefox) irgendeine Seite, bricht kurz darauf der Router zusammen und ist von keinem PC mehr aus erreichbar.
Die Switchfunktion funktioniert trotzdem noch. D.h. angeschlossenen Clients koennen mit dem Server kommunizieren. McAffee Enterprise hatte wohl mal vor 2 Wochen angeschlagen und ungefähr seitdem besteht das Problem.
Werden erstmal ein Leihgerät hinstellen und den Server checken oder ggf. neu aufsetzen.
Hatte das schonmal jemand in der Art. Am Server wird nicht gearbeitet (auch nicht im Browser). Der Server ist noch über VPN mit einem anderen Netzwerk verbunden. Ein anderer Router hatte übrigens sofort den gleichen Effekt.


Gruß Josh
Bitte warten ..
Mitglied: dog
29.09.2011 um 22:29 Uhr
Die Switchfunktion funktioniert trotzdem noch.

Ja, weil die bei den Geräten völlig unabhängig von der CPU in einem eigenen Chip läuft.
Der Router selbst ist (vereinfacht gesagt) intern nur ein weiterer Port am Switch.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Netgear VPN Firewall FVS318 anschließen

gelöst Frage von dude94DSL, VDSL6 Kommentare

Hallo, ich habe von meiner Firma einen Netgear VPN Firewall FVS318 bekommen, um eine Verbindung ins Firmennetzwerk aufzubauen. Leider ...

Netzwerkmanagement

Netgear Firewall WAN Problem

Frage von DauJoeNetzwerkmanagement4 Kommentare

Hallo zusammen, ich verwende in einem KMU eine NETGEAR Firewall FVS336Gv3, auf der DNS, Firewall und DHCP Server laufen. ...

DNS

Netgear JNR3210

gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 23 StundenSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless13 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall13 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...